Leggi il Topic


Z750 2004 accensione leva aria tirata
16069871
16069871 Inviato: 4 Mag 2019 11:04
Oggetto: Z750 2004 accensione leva aria tirata
 

buongiorno a tutti,

sono francesco e sono assolutamente un nabbo barra neofita di moto. spero di non essere incappato in qualche doppio post (ho provato anche a cercare), in tal caso vi chiedo umilmente scusa.
possiedo la mia prima moto in assoluto, z750 2004, acquistata usata con 44.000km.
ad oggi sono a circa 48.000, tagliando completo (olio, filtro aria, filtro olio, candele iridio ngk, pasticche anteriori) fatto sui 47.000. adesso vado al dunque.
la moto è sempre andata benissimo, mai dato problemi di accensione o spengimenti strani, tranne nel caso in cui il problema era la batteria e appunto l'ho dovuta cambiare. vedo che in molti tengono per un po la leva dell aria aperta, e poi l'abbassano, io invece non ho avuto mai necessità di farlo, tranne appunto stamani. dopo una giornata di pioggia (ieri) torno a accenderla oggi e non si accende proprio, fa fatica (nessun avviso FI della centralina, tutto nella norma). a quel punto tiro l'aria per un pò, la tengo ferma, la riabbasso ed è in moto regolare come sempre. poco dopo l'ho riaccesa a caldo (senza leva aria) e si è accesa regolarmente. il minimo lo regge da dio, l'ho impostato sui 1000-1050 circa come da fabbrica (mi sembra di capire).
dite che è normalissimo come comportamento nonostante non ho mai avuto bisogno della leva dell'aria? oppure dite che un controllo lo dovrei fare? un comportamento del genere della moto non mi è mai capitato. (ditemi che non è questione di carburatori 0510_sad.gif 0510_sad.gif ) aggiungo che (magari può essere di aiuto) monto scarico mivv e fari xenon.

rinnovo le mie scuse e vi ringrazio in anticipo. ps: bel forum! 0509_doppio_ok.gif 0509_doppio_ok.gif
 
16069904
16069904 Inviato: 4 Mag 2019 14:57
 

La levetta dell'aria (come erroneamente viene chiamata) non è altro che un acceleratore manuale che tiene un po' più su di giri il motore per facilitarne l'accensione a freddo.
Non agisce assolutamente ne sul flusso di aria ne sulla carburazione, tiene solo più su di giri il motore come se tu tenessi la manopola dell'acceleratore un pochino accelerata, tutto qua.
Andrebbe sempre tirata quando accendi la moto fredda mentre a caldo non ce n'è bisogno.

Di solito io faccio così: tiro la levetta, accendo la moto, infilo casco e guanti e a quel punto compare la temperatura sul display, abbasso la levetta e sono pronto per partire (non so se ci hai fatto caso ma all'inizio non compare subito la temperatura, ci vogliono un paio di minuti).
Ti consiglio di fare altrettanto, fa solo bene.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki Z750, Z800 e Z900

Forums ©