Leggi il Topic


scoppiettamento...borbottio...poi si spegne - zx6r del 2005
16021606
16021606 Inviato: 28 Ott 2018 11:45
Oggetto: scoppiettamento...borbottio...poi si spegne - zx6r del 2005
 

buongiorno a tutti,
volevo sapere se qualcuno ha riscontrato i miei stessi problemi sulla zx6r del 2005.
quando arriva a temperature alte, scoppietta per una decina di secondi, poi si spegne. Qualche volta, ma di rado, non si riaccende al primo colpo, ma di solito si, poi devo attendere che si raffredda e ripartire.
Se non si Ŕ raffreddata bene, lo rifÓ dopo pochi km.
il mio meccanico ha fatto:
pulizia della pompa benzina e prova sul banco per 4 ore, sotto pressione - nessun problema
cambio motorino pressione pompa benzina
diagnosi - tutto ok
pulizia e trattamentio serbatoio, aveva ruggine
cambio relŔ accensione

la moto va da dio.....potenza assurda, ma dopo aver speso tempo e soldi, giorni fa, dopo il traffico di roma con temperatura a circa 100, piccolo borbottio e spenta icon_question.gif icon_question.gif icon_question.gif
in qualche forum qui ho letto di ECU e pendolino di spegnimento.....

grazie per un consiglio 0509_up.gif 0509_up.gif 0509_up.gif
Max
 
16021828
16021828 Inviato: 29 Ott 2018 11:16
 

sembrerebbe il sensore giri... forse il meccanico non ha un apparecchio di diagnosi adeguato, e dovresti fare una diagnosi alla kawasaki.

ciao

WK
 
16025415
16025415 Inviato: 11 Nov 2018 21:50
 

la diagnosi Ŕ stata completa e non dava errori. Sulla professionalitÓ del meccanico, ne sono sicuro. comunque grazie
V
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki Ninja ZX6R

Forums ©