Leggi il Topic


Indice del forumForum Yamaha

   

Pagina 1 di 1
 
[R125] Problema minimo altalenante
15965457
15965457 Inviato: 5 Mag 2018 12:37
Oggetto: [R125] Problema minimo altalenante
 



Salve ragazzi, volevo esporvi il mio problema, dopo aver sbiellato causa mancanza d'olio(finito 1l in 3000km). Ho fatto cambiare albero motore e gruppo termico dal meccanico. Ora sono ancora in rodaggio, ma fin da subito si era presentato un piccolo problema, il minimo, anche a moto calda cambiava continuamente regime di circa 200-300 giri, inoltre, ogni volta che davo gas la lancetta andava sotto il minimo, ora dopo circa 700 km la lancetta dopo aver dato gas va ancora più sotto, intorno ai 1000 giri e li rimane per qualche secondo, il problema è che basta dare gas in quel momento e la moto si spegne, quindi praticamente ogni volta che giro in città e devo fare una curva dove devo dare precedenza, al momento di riaprire il gas la moto si spegne. Pensavo potesse essere un problema di candela, allora l'ho cambiata, ma senza risultati. Ho provato anche a togliere il filtro aria ma anche questo non ha prodotto risultati. Vi posto il video in cui si vede il comportamento della moto. Sapete aiutarmi? Grazie
Link a pagina di Youtu.be
 
15965461
15965461 Inviato: 5 Mag 2018 12:46
 

Normalmente sono problemi di TPS, il sensore che legge la posizione della farfalla ed invia l'informazione alla centralina; quest'ultima corregge il minimo attraverso un motorino passo passo.
Detto questo, visto che la tua moto è praticamente nuova escluderei questo problema, torna da chi ti ha montato il motore ed esponigli il problema, potrebbe esserci stato un errore durante l'assemblaggio.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Yamaha

Forums ©