Leggi il Topic


Indice del forumForum Motard - Supermotard

   

Pagina 1 di 1
 
Rumore metallico quando si apre la valvola
15890535
15890535 Inviato: 17 Ott 2017 19:10
Oggetto: Rumore metallico quando si apre la valvola
 

Ciao ho un hm 125 quindi 2 tempi con la rave, da un paio di giorni quando iniziò a tirarla, proprio quando si apre tutta la valvola inizia a fare un rumore metallico che non so descrivervi, sembra che ci sia un mazzo di chiavi dentro al motore ma ripeto non so veramente come descriverlo. Mi hanno detto che o la valvola è sporca o che sia l albero che inizia a girare velocemente e mi sta per abbandonare, non me l’ha detto proprio un meccanico e siccome la porto a cambiare gomme tra qualche giorno chiedo a voi, cosa potrebbe essere? Ci sto girando ma a bassi e medi giri in modo che non salti fuori quel rumore, posso andare tranquillo?
 
15890692
15890692 Inviato: 18 Ott 2017 8:16
 

La biella farebbe un po di rumore anche ai bassi giri.. Quanti km ha la moto? Potrebbe essere anche solo la rave che magari si sta rompendo.. Sarebbe da smontare e controllare!
 
15891514
15891514 Inviato: 19 Ott 2017 17:18
 

lnkreative ha scritto:
La biella farebbe un po di rumore anche ai bassi giri.. Quanti km ha la moto? Potrebbe essere anche solo la rave che magari si sta rompendo.. Sarebbe da smontare e controllare!

No inizia a fare quel rumore nello stesso momento in cui la valvola si apre completamente, è difficile smontare la rave? Cosa dovrei controllare una volta smontata? Comunque la moto ha circa 8000 km
 
15891761
15891761 Inviato: 20 Ott 2017 8:22
 

Non può essere la biella a soli 8000km figurati.. Probabilmente sarà la rave difettata.. Se non sai cosa controllare portala al meccanico tanto non ti chiede molto.. Si smonta in poco, va pulita e vanno controllati gli elementi come ghigliottina, molla ecc.
 
15895861
15895861 Inviato: 29 Ott 2017 12:06
 

lnkreative ha scritto:
Non può essere la biella a soli 8000km figurati.. Probabilmente sarà la rave difettata.. Se non sai cosa controllare portala al meccanico tanto non ti chiede molto.. Si smonta in poco, va pulita e vanno controllati gli elementi come ghigliottina, molla ecc.

Allora la rave non era, la conclusione del meccanico è stata che potrebbe essere un cuscinetto interno, però se fosse un cuscinetto non dovrebbe fare il rumore a tutti i regimi, io ho pensato che potrebbero essere le lamelle spezzate voi che ne dite? Perché poi è una rottura se mi deve sbloccare tutto il blocco alla ricerca del cuscinetto e si viene a scoprire che non era quello
 
15896180
15896180 Inviato: 30 Ott 2017 10:20
 

Sarebbe strano pure un cuscinetto a quel chilometraggio.. E il rumore si dovrebbe sentire sempre a qualsiasi regime..
 
15896673
15896673 Inviato: 31 Ott 2017 7:54
 

lnkreative ha scritto:
Sarebbe strano pure un cuscinetto a quel chilometraggio.. E il rumore si dovrebbe sentire sempre a qualsiasi regime..

Fatto sta che ho smontato rave, carburatore, lamelle (tutto il pacco), scarico e ho tirato un po’ di più la catena che essendo un po’ vecchia sarebbe potuta essere quella, ma niente di niente, manca solo il blocco e il carter da smontare..
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Motard - Supermotard

Forums ©