Leggi il Topic


Indice del forumForum ApriliaForum Aprilia RSV

   

Pagina 1 di 1
 
Aiuto problemi accensione
15786038
15786038 Inviato: 29 Mar 2017 4:04
Oggetto: Aiuto problemi accensione
 



Ciao ragazzi sono nuovo del forum e avrei una domanda da farvi...io ho un rsv1000 r del 2004,sono scivolato purtroppo è ho dovuto fare dei lavoretti ho cambiato semimanubri leve ecc...allora siccome è stata ferma ho staccato la batteria,l'ho rimontata e ora il quadro appena lo accendo la lancetta si ferma a metà e se schiaccio il tasto per accendere la moto nn fa nulla gira solo il motorino,si era accesa per un attimo ma poi basta cosa può essere secondo voi?nn voglio portarla dal meccanico se è una cavolata
 
15786056
15786056 Inviato: 29 Mar 2017 7:29
 

ciao,

quando giri il quadro senti la pompa benzina caricare??
il motorino gira bene? la batteria anche se scollegata perde sermpre qualcosa e magari con la prova che hai fatto è andata sotto quella soglia che non riesce piu ad avere lo spunto necessario specie per un bicilindrico!!!
 
15786210
15786210 Inviato: 29 Mar 2017 11:31
 

Concordo con Faber: la primissima cosa da fare è provare con un tester e vedere se la batteria è sopra i 12,5V (direi che è il minimo...).
Un tester costa 10/12 euro... se non ce l'hai, compralo, ti tornerà utile 1000 volte 0509_up.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ApriliaForum Aprilia RSV

Forums ©