Leggi il Topic


Indice del forumForum ApriliaForum Aprilia RSV

   

Pagina 1 di 1
 
rsv old frecce che non lampeggiano e freno posteriore scarso
15608318
15608318 Inviato: 26 Apr 2016 15:13
Oggetto: rsv old frecce che non lampeggiano e freno posteriore scarso
 



ho due problemini sulla mia rsv 1000 del 2002
1)le frecce lato destro della moto non lampeggiano, o meglio effettuano un lampeggio ogni 10 secondi circa, quelle lato sinistro invece funzionano perfettamente
2) il freno posteriore è praticamente inesistente, circa l'80% della corsa della leva è a vuoto e il restante 20% praticamente scarsissimo, so che sulle sportive il freno posteriore è quasi un orpello estetico, ma sulla cbr rr avevo imparato a usarlo per correggere l'assetto in curva e per le piccole decellerazioni in strada, ho sostituito il liquido ed effettuato lo spurgo, il registro della leva è quasi a limite, le pasticche hanno ancora parecchio materiale d'attrito
 
15608338
15608338 Inviato: 26 Apr 2016 15:29
Oggetto: Re: rsv old frecce che non lampeggiano e freno posteriore scarso
 

PhantomMAX ha scritto:
1)le frecce lato destro della moto non lampeggiano, o meglio effettuano un lampeggio ogni 10 secondi circa, quelle lato sinistro invece funzionano perfettamente
Probabilmente un cavo che non fa bene contatto. Se succede sia per l'anteriore sia per la posteriore io inizierei smontando il blocchetto e spruzzando del ravviva contatti.

PhantomMAX ha scritto:
sulle sportive il freno posteriore è quasi un orpello estetico
Ma anche no: la frenata combinata (quindi con l'uso anche del posteriore) è uno dei capisaldi della guida sportiva. In più il freno posteriore è utilissimo per correggere le traiettorie come giustamente facevi sul CBR. Che non sia il freno principale è indubbio, ma proprio a dire che è lì per bellezza o quasi...

PhantomMAX ha scritto:
ho sostituito il liquido ed effettuato lo spurgo, il registro della leva è quasi a limite, le pasticche hanno ancora parecchio materiale d'attrito
Aspetta, va proprio a vuoto oppure semplicemente frena troppo poco? Perché nel secondo caso potrebbero anche essere le pastiglie troppo turistiche e quindi offrono troppo poco mordente.

Sennò, vista l'età può anche essere qualche guarnizione lesionata che fa aspirare aria; hai provato a ri-fare più volte lo spurgo a distanza di qualche giorno (e diverse frenate)?

O sennò, il tubo, che (correggimi se sbaglio) dovrebbe essere in gomma e quindi ormai eccessivamente dilatato dopo tutti questi anni.
 
15608364
15608364 Inviato: 26 Apr 2016 16:07
 

grazie per la risposta,
la moto viene da un periodo di sosta molto lungo, e quindi non saprei dire se forse le paticche si saranno deteriorate o indurite, i tubi sono in treccia, non so se aftermarket o di serie
preciso per avvertire effettivamente che le pasticche mordono il disco devo sollevare il piede dalla pedana e pigiare con decisione sulla leva, mentre invece penso sia più corretto poterlo azionare con la punta del piede lasciando il tacco sulla pedana
ho letto un pò in giro e vedo che il problema sembra fisiologico di questa moto tanto da portare alcuni proprietari a optare per una pompa diversa tipo ducati 1098
per le frecce invece ho provato a spruzzare un riattivatore elettrico nella commutatore dopo averlo smontato ma nulla da fare, anche scollegando una delle frecce o sostituendola il problema persiste
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ApriliaForum Aprilia RSV

Forums ©