Leggi il Topic


MV Brutale Dragster 800 [giretto ed olio dappertutto]
15424335
15424335 Inviato: 9 Ago 2015 18:18
Oggetto: MV Brutale Dragster 800 [giretto ed olio dappertutto]
 



Oggi ho fatto un giretto di 300 km... Di cui 200 fatti "allegramente"
La moto è una Brutale Dragster 800;
Al termine del giro la metto sul cavalletto e io e i miei compagni di giri si accorgono di macchie di olio ovunque: para calore scarico, motore sia lato destro che lato sinistro.....
Domani sento la concessionaria però dopo 2200km già questi problemi mi girano altamente visto quello che l'ho pagata...
 
15424337
15424337 Inviato: 9 Ago 2015 18:22
Oggetto: Re: Giretto "racing" risultato: olio dappertutto
 

kappa83ts ha scritto:
Oggi ho fatto un giretto di 300 km... Di cui 200 fatti "allegramente"
La moto è una Brutale Dragster 800;
Al termine del giro la metto sul cavalletto e io e i miei compagni di giri si accorgono di macchie di olio ovunque: para calore scarico, motore sia lato destro che lato sinistro.....
Domani sento la concessionaria però dopo 2200km già questi problemi mi girano altamente visto quello che l'ho pagata...

Ciao, hai controllato se per caso non si è smollata quella grossa vite in basso che si usa per fare il cambio dell'olio? in velocità qualche goccia potrebbe essere volata un po ovunque..
 
15424365
15424365 Inviato: 9 Ago 2015 19:06
 

Stasera guardo... Spero sia quella....
 
15424413
15424413 Inviato: 9 Ago 2015 20:39
 

Coraggio tie.gif ...
 
15424432
15424432 Inviato: 9 Ago 2015 21:32
 

A me è successo dopo aver superato i 1000 e aver tirato di più rispetto ai km precedenti, ma devo dire ke mi si è anche fulminata la lampadina del faro anteriore e il gas elettronico è andato out, ma fortunatamente sono riuscito a ritornare a casa.
Il giorno seguente l'ho portata in officina sia x controllarla sia x il primo tagliando, mi hanno sostituito la guarnizione della testata difettosa, con relativo lavaggio del motore e sostituito la lampadina e sostituito tutto il comando del gas.
Poi non ho avuto più problemi (non potete capire i riti scaramantici che sto facendo).
Speriamo che risolvi tutto nel minor tempo possibile tienici aggiornati, ma con mv sono cose che possono succedere, ma ti assicuro ke nel mio caso sono stati gentili e si sono scusati x l'incovenienti.
 
15424447
15424447 Inviato: 9 Ago 2015 22:06
 

Certo che l'affidabilità delle jappo è nettamente migliore alle italiane....
Con la Honda mai avuto un problema
 
15424663
15424663 Inviato: 10 Ago 2015 11:27
 

Arriva il carroattrezzi:-(
 
15424712
15424712 Inviato: 10 Ago 2015 12:52
 

kappa83ts ha scritto:
Certo che l'affidabilità delle jappo è nettamente migliore alle italiane....
Con la Honda mai avuto un problema

Mv non è Honda, quello bisogna averlo ben chiaro, anche se la paghi cara e salata non avrai mai l'affidabilità che da Honda, mi dispiace e incrocio le dita per te che non sia una spesa esagerata.
Peccato poi sia nel mese di agosto.. icon_cry.gif
 
15424735
15424735 Inviato: 10 Ago 2015 13:33
 

Brutalino 85........ La moto ha un mese di vita... È in garanzia....
Certo che dopo un mese già un danno vuol dire che non sono fatte proprio bene, ma non voglio dare la sentenza definitiva.
Pomeriggio la smontano e poi mi fanno sapere
 
15424792
15424792 Inviato: 10 Ago 2015 15:09
 

Speriamo che sia l'ennesima guarnizione,ma comunque anche se fosse,non è molto serio montare delle guarnizioni di così scarsa qualità,l'azienda dovrebbe avere un controllo qualità superiore sulla componentistica che viene dall'esterno.
 
15424984
15424984 Inviato: 10 Ago 2015 20:18
 

Ecco la diagnosi. Sul carter di avviamento l'assemblatore non ha messo la pasta...

Beh non l'avevo mai tirata come ieri.... Magari perdeva una goccia ogni tanto andando piano... Ieri ho dato il "colpo di grazia".... Smontato,pulito e rimesso la pasta come Dio comanda. Stanotte resta ferma e domani fanno il giro prova; poi la vado a ritirare.
 
15438020
15438020 Inviato: 29 Ago 2015 12:14
 

kappa83ts ha scritto:
Ecco la diagnosi. Sul carter di avviamento l'assemblatore non ha messo la pasta...

Beh non l'avevo mai tirata come ieri.... Magari perdeva una goccia ogni tanto andando piano... Ieri ho dato il "colpo di grazia".... Smontato,pulito e rimesso la pasta come Dio comanda. Stanotte resta ferma e domani fanno il giro prova; poi la vado a ritirare.


qualità dell'assemblato non proprio il massimo
anzi oramai ci sono le macchine che mettono in maniera automatica la pasta sui carter ( vedi yamaha honda ducati per citarle alcune)
 
15438031
15438031 Inviato: 29 Ago 2015 12:29
 

Hanno rimesso la pasta e ad oggi "regge"....
Speriamo sia il primo e ultimo problema;-)
 
15438839
15438839 Inviato: 30 Ago 2015 21:55
 

kappa83ts ha scritto:
Certo che l'affidabilità delle jappo è nettamente migliore alle italiane....
Con la Honda mai avuto un problema


Non facciamo i soliti italiani, che sputano sempre sull'italia...
La mia esperienza con honda lo dimostra moto nuova dopo 20 km è andata in ebollizione e in un mese è entrata in officina 4 volte, perchè non riuscivano a capire il problema.
dopo la quarta volta e la mia incaxxatura alle stelle mi hanno cambiato tutto il motore e il mio forse lo stanno ancora studiando per capire quale fosse il problema.
sono sfighe che capitano l'importante è che si risolve tutto.

p.s. io domani porta la mia brutale a fare il tagliando, speriamo che non mi svuotano troppo il portafoglio
 
15438991
15438991 Inviato: 31 Ago 2015 7:16
 

red695 ha scritto:
Non facciamo i soliti italiani, che sputano sempre sull'italia...
La mia esperienza con honda lo dimostra moto nuova dopo 20 km è andata in ebollizione e in un mese è entrata in officina 4 volte, perchè non riuscivano a capire il problema.
dopo la quarta volta e la mia incaxxatura alle stelle mi hanno cambiato tutto il motore e il mio forse lo stanno ancora studiando per capire quale fosse il problema.
sono sfighe che capitano l'importante è che si risolve tutto.

p.s. io domani porta la mia brutale a fare il tagliando, speriamo che non mi svuotano troppo il portafoglio


scusa la franchezza ma non credo che il tuo esempio sia da prendere in considerazione....la tua Honda sarà stata una su cento ad avere problemi, Mv magari sarà una su dieci....

però Mv ha ripreso a fare moto da poco rispetto alle japponesi, io credo che pian piano risolveranno i loro problemi di gioventù e la qualità migliorerà nettamente.....
 
15440135
15440135 Inviato: 1 Set 2015 12:46
 

Gixxer600 ha scritto:
scusa la franchezza ma non credo che il tuo esempio sia da prendere in considerazione....la tua Honda sarà stata una su cento ad avere problemi, Mv magari sarà una su dieci....

però Mv ha ripreso a fare moto da poco rispetto alle japponesi, io credo che pian piano risolveranno i loro problemi di gioventù e la qualità migliorerà nettamente.....


Impossibile darti torto... purtroppo, però credo che qualche miglioramento significativo sia già visibile.
 
16024558
16024558 Inviato: 8 Nov 2018 10:23
 

Per la cronaca la moto pisciava olio ogni 1000 km e finita la garanzia è stata venduta.... (ritirata dalla concessionaria)
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum MV AgustaForum MV Agusta Brutale

Forums ©