Leggi il Topic


Indice del forumForum Minimoto

   

Pagina 1 di 1
 
Problema con la messa in moto [ingranaggio]
15198456
15198456 Inviato: 30 Nov 2014 21:00
Oggetto: Problema con la messa in moto [ingranaggio]
 

Raga e da qualche settimana che il mio mini cross 50cc gratta quando schiaccio il pedale per l'accensione e non parte ho smontato la messa in moto il problema sarebbe un ingranaggio che ha i dentini usurati. L'ingranaggio non lo riesco a trovare vi chiedo aiuto a voi vi posto le foto
1)
Link a pagina di I62.tinypic.com

2)
Link a pagina di I59.tinypic.com

3)
Link a pagina di I62.tinypic.com

Vi chiedo aiuto perche non riesco a trovarlo online
Grazie in anticipo
 
15198925
15198925 Inviato: 1 Dic 2014 12:54
 

Up nessuno sa aiutarmi?
 
15198982
15198982 Inviato: 1 Dic 2014 14:14
 

Prova a cercarlo su mondomotor.com

Non conosco altri siti che vendano per minicross perch non la mia categoria. Comunque se non lo trovi da nessuna parte devi portare il pezzo ad una qualsiasi officina o rettifica e te ne fanno uno identico. 0509_up.gif
 
15198993
15198993 Inviato: 1 Dic 2014 14:26
 

OK grazie icon_wink.gif
 
15305083
15305083 Inviato: 4 Apr 2015 22:26
 

Su minimotolandia.com
 
15305144
15305144 Inviato: 4 Apr 2015 23:07
 

Su minimotolandia.com
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Minimoto

Forums ©