Leggi il Topic


Hm derapage 125 2t [Dubbio impianto raffreddamento]
15034625
15034625 Inviato: 26 Giu 2014 19:40
Oggetto: Hm derapage 125 2t [Dubbio impianto raffreddamento]
 



Salve a tutti, devo sostituire il liquido di raffreddamento della moto solo che non so dove siano le viti di spurgo e sfiato del circuito; so che in altre moto che l'huqvarna la vite di sfiato si trova nella pompa del liquido nell'hm pero il tubo che parte dal radiatore entra direttamente nel motore senza passare per nessuna pompa!

Ho trovato questa vite che potrebbe essere quella di sfiato per svuotare il circuito ma non sono sicuro sapete aiutarmi? Grazie

immagini visibili ai soli utenti registrati

 
15034668
15034668 Inviato: 26 Giu 2014 20:16
 

La vite per svuotare il liquido innanzitutto si trova sul lato sinistro della moto non sul lato destro. La trovi esattamente al fianco del coperchio frizione, sotto il miscelatore. C'è scritto "out" quindi la trovi subito.
 
15034708
15034708 Inviato: 26 Giu 2014 20:36
 

Ho capito...ma quella non è la vite che svuota il liquido della frizione?
 
15034725
15034725 Inviato: 26 Giu 2014 20:50
 

Non ho detto SOTTO il coperchio frizione ma al fianco del coperchio frizione, sotto il miscelatore. È una vite in alluminio. La vite che invece sta SOTTO il coperchio frizione è quella per svuotare l'olio ed è dorata. 0509_up.gif
 
15034769
15034769 Inviato: 26 Giu 2014 21:25
 

ok scusa non avevo letto bene eusa_wall.gif per quanto riguardo lo spurgo invece?
 
15035116
15035116 Inviato: 27 Giu 2014 8:00
 

Apri il tappo del radiatore. Svita la vite e metti un recipiente sotto. Ti consiglio di mettere qualcosa che possa fare da ugello altrimenti il liquido andrà a gocciolare dappertutto invece di scendere correttamente. Puoi mettere qualcosa come il tappo di una bic con la parte stretta infilata nel foro. Io usai quella specie di cono che si mette sui tubetti di silicone. Spero di essermi spiegato. Dopo aver fatto scendere tutto il liquido vecchio rimetti la vite e riempi con quello nuovo dal radiatore, riempi fino all'orlo. Muovi un po' la moto, fai un piccolo giro e controlla. Se il livello è sceso riempi di nuovo.
Ciao.
 
15035249
15035249 Inviato: 27 Giu 2014 9:41
 

Va bene grazie mille! Ho travato la vite con la scritta "out" sotto il miscelatore ma è dorata è comunque quella?

immagini visibili ai soli utenti registrati

 
15037019
15037019 Inviato: 28 Giu 2014 20:12
 

Scrivo qui per evitare di aprire un altro topic, praticamente ho tolto la vite per svuotare il circuito dato che dovevo cambiare il liquido ma me ne è uscito meno di un litro mentre la moto ne dovrebbe contenere 1,4 litri da libretto... Dov'è finito tutto il resto?
 
15037052
15037052 Inviato: 28 Giu 2014 21:02
 

Ciao, anche da me ce ne stato poco meno di un litro nonstante abbia svuotato tutto bene e ancora non capisco perchè nel libretto scrivono 1,4 l...
 
15037070
15037070 Inviato: 28 Giu 2014 21:41
 

Forse dovete svitare anche il tappo del radiatore altrimenti il circuito non si svuota del tutto, sulla mia husqvarna è così.
 
15037145
15037145 Inviato: 28 Giu 2014 23:10
 

No il tappo del radiatore ovviamente l'ho tolto, domani provo ancora ad inclinare la moto un po' ma dubito ne esca ancora
 
15037162
15037162 Inviato: 28 Giu 2014 23:56
 

Il tappo del radiatore è la prima cosa che ho tolto...ho provato anche ad inclinarla tanto ma non usciva più nulla
 
15037485
15037485 Inviato: 29 Giu 2014 14:09
 

Oggi ho riempito di nuovo il circuito e come hai detto anche a me ne è stato dentro un litro scarso, riempiendo il radiatore fino a coprire le alette che si vedono dal buco del tappo, ho anche acceso la moto come da procedura ma il livello non è sceso quindi penso sia pieno anche se rimane questo dubbio sulla quantità...
 
16234047
16234047 Inviato: 1 Lug 2021 20:46
 

anche io sto provando a cambiare il liquido del radiatore, da quello che ho letto sembra abbastanza corretta la procedura...io proverò a caricare l'impianto, ma ho sentito che sarebbe meglio accendere la moto con il tappo del radiatore aperto per poco tempo in modo da far fuoriuscire l'aria, poi chiudere il tappo e farla girare un po', dopo raffreddata ricontrollare il livello.
Alcuni addirittura caricano l'impianto con acqua distillata, fanno girare un po' il motore, poi svuotano di nuovo l'impianto e ricaricano con liquido refrigerante, per pulire da eventuali residui...a me non sembra male come idea. 0509_doppio_ok.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Motard - SupermotardMotard - Supermotard da 125 cc

Forums ©