Leggi il Topic


Indice del forumGrand Prix e PistateReport Uscite in Pista

   

Pagina 2 di 5
Vai a pagina Precedente  12345  Successivo
 
[Report] Mugello - 14 agosto - Promoracing
14575442
14575442 Inviato: 14 Ago 2013 22:04
 

Ciao a tutti scusate l'intromissione, stavo leggendo del vostro report...hellome mi spiace per il volo, ti capisco alla grande io ho da poco sfasciato la mia e non so nemmeno se riesco a sistemarla...
Domanda ma per aver fatto due capriole non solo stata una scivolata del posteriore, ti ha fatto un high side? eusa_think.gif
Che fortuna che con una botta simile non ti si sono stortati gli steli!!!
 
14575445
14575445 Inviato: 14 Ago 2013 22:07
 

calimerocattivo ha scritto:
Complimenti Shrubber...servirebbe una frizione antisaltellamento icon_wink.gif


solo che costa quando il 20% del valore della moto icon_biggrin.gif

diciamo che sto cercando di modulare la frizione manualmente... ma posso migliorare... specie alla materassi...
 
14575454
14575454 Inviato: 14 Ago 2013 22:20
 

ajeglie ha scritto:
Ciao a tutti scusate l'intromissione, stavo leggendo del vostro report...hellome mi spiace per il volo, ti capisco alla grande io ho da poco sfasciato la mia e non so nemmeno se riesco a sistemarla...
Domanda ma per aver fatto due capriole non solo stata una scivolata del posteriore, ti ha fatto un high side? eusa_think.gif
Che fortuna che con una botta simile non ti si sono stortati gli steli!!!


proabilmente partito il posteriore, poi la pedana s' impuntata, per boh...mi pare strano sia andato via il dietro, c'ero uscita pi ignoramente durante la mattina e non solo li...
 
14575470
14575470 Inviato: 14 Ago 2013 22:37
 

Hellome ha scritto:
proabilmente partito il posteriore, poi la pedana s' impuntata, per boh...mi pare strano sia andato via il dietro, c'ero uscita pi ignoramente durante la mattina e non solo li...


se eri in 3a impossibile che sia andato via per un high side vista la coppia del CBR... forse se fossi stata in seconda... ma anche qui la vedo dura... (e poi l'high side fidati... te ne accorgi... una volta all'uscita della Biondetti 2 mi ha sbaltazato talmente tanto che ho avuto un forte dolore al polso per tutto il giorno... e non sono caduto) eri parecchio larga (se il punto di caduta quello dove hanno messo il filler)... forse hai trovato sporco? boh...

io li ho visto gente con il CBR1000RR come quello di edo grattare lo scarico e andare via puliti puliti, in quanto la pendenza della curva leggermente a favore...

la dinamica indubbiamente strana
 
14575479
14575479 Inviato: 14 Ago 2013 22:44
 

shrubber ha scritto:
se eri in 3a impossibile che sia andato via per un high side vista la coppia del CBR... forse se fossi stata in seconda... ma anche qui la vedo dura... eri parecchio larga (se il punto di caduta quello dove hanno messo il filler)... forse hai trovato sporco? boh...

io li ho visto gente con il CBR1000RR come quello di edo grattare lo scarico e andare via puliti puliti, in quanto la pendenza della curva leggermente a favore...

la dinamica indubbiamente strana


ero in 3, questo si.
io continuo a pensare che si sia impuntata la pedana e di conseguenza andato via il posteriore, riguardando il video, fa una sola capriola, non due, poi scivola via.
il filler l'han messo perch nella capriola s' spaccato il tubicino che va dal serbatoino dell'olio alla pompa radiale.

appena youtube carica il video, se lo carica, lo metto.


adesso stanno uscendo tutta un'altra fila di dolorini 0510_help.gif
 
14575503
14575503 Inviato: 14 Ago 2013 23:01
 

Aspetta domani...!
Comuque penso anche io che la causa possa essere la pedana che si e' impuntata...
 
14575671
14575671 Inviato: 15 Ago 2013 0:27
 

Eccomi! Purtroppo sono a lavoro per cui sar quasi breve..
Mia prima volta al Mugello e mi chiedo: ma qualcuno ha fatto una statua al progettista di questo tracciato?? Uno spettacolo, una curva pi bella dell'altra, non ce n' nessuna che non mi piaccia! Amore TOTALEEE!! E quello scollinamento in rettilineo??? Che fegato tenere aperto l!! Wow wow wowwwww!!

Come avete capito il mio entusiasmo ancora a mille, nonostante la giornata sia stata pesante: sveglia alle 5 dopo una notte insonne, gente in ritardo, scarico moto in fretta e furia, inizio turno con mezz'ora di ritardo causa fila dalla promo, durante le soste giusto il tempo di prendere fiato e poi via si rientra! Alla fine caricamento moto in fretta e via verso casa che si va a lavoro... eusa_wall.gif



Come fate a trovare il tempo per socializzare?? Sar che ero troppo gasato dalla prima volta ma non l'ho proprio trovato! icon_mrgreen.gif
Anzi mi scuso se non ho salutato molti di voi ma non sapevo chi eravate! Una delle due stupende RSV4 immagino fosse di calimero (la bianca?) e ho visto una 999 targata in pista (ti ho superato ma credo perch andavo a spasso). Hellome non ti ho salutata perch ti eri allontanata verso il box della promo e noi siamo fuggiti! 0510_saluto.gif

Ecco finito... Per il resto scriver in cosa ai vostri post...

Ah s, sono contentissimo del mio 2.20.82!!! 0509_banana.gif
 
14575920
14575920 Inviato: 15 Ago 2013 11:22
 

Hellome ha scritto:
ero in 3, questo si.
io continuo a pensare che si sia impuntata la pedana e di conseguenza andato via il posteriore, riguardando il video, fa una sola capriola, non due, poi scivola via.
il filler l'han messo perch nella capriola s' spaccato il tubicino che va dal serbatoino dell'olio alla pompa radiale.

appena youtube carica il video, se lo carica, lo metto.


adesso stanno uscendo tutta un'altra fila di dolorini 0510_help.gif


potrebbe essere stata anche una leggera scivolata del posteriore a far impuntare la pedana...diciamo una leggera perdita di aderenza che con pi luce a terra non avrebbe avuto conseguenze... eusa_think.gif comunque il problema persiste, se sei arrivata a cadere per aver toccato con la pedana devi per forza guadagnare luce a terra altrimenti ti potrebbe ricapitare in qualunque momento. Se non ricordo male avevi le sospensioni nuove per cui la moto gi pi sostenuta, non so quanto possa convenire giocare sulle altezze...l'unica sembra essere accorciare le pedane, comunque con il meccanico troverete senz'altro la soluzione, in fin dei conti si tratta della moto che ha vinto pi campionati supersport in assoluto, per cui il modo di superare questo limite c' sicuro 0509_up.gif
 
14575931
14575931 Inviato: 15 Ago 2013 11:34
 
 
14575961
14575961 Inviato: 15 Ago 2013 12:02
 

Hellome ha scritto:
ecco il video, intorno al min 7.30 c' la caduta:

Link a pagina di Youtu.be


Che andato via il posteriore evidente... La causa purtroppo non si capisce
 
14575971
14575971 Inviato: 15 Ago 2013 12:14
 

A me sembra che la pedana abbia fatto perno... dovevi prendere la corda, hai piegato di piu' ed e' successo quel che e' successo..

Magari e' una moto che vuole piu' alta, magari le pedane sporgono troppo.. direi che devi guadagnare luce a terra facendo qualche prova... io inizierei ad alzarla
 
14575978
14575978 Inviato: 15 Ago 2013 12:17
 

Hellome ha scritto:
ecco il video, intorno al min 7.30 c' la caduta:

Link a pagina di Youtu.be


Cate secondo il mio modestisimo parere la pedana ha grattato dopo...prima si vede bene che scoda, c' un frangente in cui l'inquadratura gira pi velocemente vs destra come se avessi perso il posteriore....la traiettoria regolare quindi non credo sia colpa dello sporco...secondo me (e prendila con tutte le riserve del caso) avevi gomma fredda...il ritmo dei primo giro e mezzo era piuttosto basso e magari gnien'hai ammolato d'ignoranza (gergo tecnico icon_asd.gif ) e t'ha abbandonata....magari il tutto unito a una percentuale di sporco, una percentuale di gomma finita (o erano nuove?), un po' di pressione non corretta e sopratutto TANTA SFIGA!!!!
Insomma....quando si casca cos sempre difficile trovare un'unica causa 0510_confused.gif

per il video bellissimo!!! 0509_doppio_ok.gif ruzzolone in diretta tv....GRANDE RICORDO 0509_up.gif


il Mavvone che dice?

rimettiti presto Cate 0510_abbraccio.gif
 
14575981
14575981 Inviato: 15 Ago 2013 12:20
 

Marco86 la 999 targata in pista mi sa che ero io (anche se una 749) e mi hai passato sicuramente perch sono un cancello icon_mrgreen.gif

Cate per me partita prima la gomma e poi ha toccato la pedana! La gomma ha fatto una fumata bianca prima che finissi per terra, se avesse fatto perno la pedana saresti andata gi e basta, o sbaglio?
 
14575982
14575982 Inviato: 15 Ago 2013 12:22
 

nrg17 ha scritto:
A me sembra che la pedana abbia fatto perno... dovevi prendere la corda, hai piegato di piu' ed e' successo quel che e' successo..

Magari e' una moto che vuole piu' alta, magari le pedane sporgono troppo.. direi che devi guadagnare luce a terra facendo qualche prova... io inizierei ad alzarla


io il cbr l'ho avuto, anche se era il modello ancora pi vecchio e penso che l'unico punto davvero debole di quella moto fosse la luce a terra. Con le pedane originali mi capitato di toccare pi di una volta in strada e non sono certo un manico... icon_asd.gif ma comunque un problema risolvibile, ripeto, certo secca di esserci caduti perch sono cose che purtroppo non ti aspetti...
 
14575991
14575991 Inviato: 15 Ago 2013 12:34
 

rivedendo tutto il video forse concordo con Gianluca... il primo di ingresso e il secondo giro (mi pare un 2:36) sicuramente non aiutano a tenere alta la temperatura della gomma... tenendo conto anche che la bucine si fa a sinistra e poi c' il rettilineo... magari avevi la spalla destra leggermente fredda
 
14576009
14576009 Inviato: 15 Ago 2013 12:49
 

shrubber ha scritto:
rivedendo tutto il video forse concordo con Gianluca... il primo di ingresso e il secondo giro (mi pare un 2:36) sicuramente non aiutano a tenere alta la temperatura della gomma... tenendo conto anche che la bucine si fa a sinistra e poi c' il rettilineo... magari avevi la spalla destra leggermente fredda


per tenerle in temperatura a che ritmo bisogna girare piu' o meno?

io sono sempre un po' titubante sulle slick icon_redface.gif
 
14576025
14576025 Inviato: 15 Ago 2013 13:03
 

dipende dall'asfalto... ad aprile le Superbike Pro con 22 gradi sull'asfalto in 2:12 si freddavano...

ieri probabilmente bastava girare sotto i 2:20 - 2:25...
 
14576030
14576030 Inviato: 15 Ago 2013 13:08
 

shrubber ha scritto:
dipende dall'asfalto... ad aprile le Superbike Pro con 22 gradi sull'asfalto in 2:12 si freddavano...

ieri probabilmente bastava girare sotto i 2:20 - 2:25...


quindi e' piu' sicuro avere gomme stradali buone per la pista... ke slick finche non si a imparato avere un tempo per tenerle in temperatura?
 
14576045
14576045 Inviato: 15 Ago 2013 13:23
 

shrubber ha scritto:
rivedendo tutto il video forse concordo con Gianluca... il primo di ingresso e il secondo giro (mi pare un 2:36) sicuramente non aiutano a tenere alta la temperatura della gomma... tenendo conto anche che la bucine si fa a sinistra e poi c' il rettilineo... magari avevi la spalla destra leggermente fredda


visto il video e concordo con la disamina, secondo me come ho detto prima la pedana coimputata nel senso che andata ad impuntarsi dopo che il posteriore ha cominciato a scivolare. Magari se avessi avuto delle pedane pi alte lo scivolamento sarebbe stato maggiormente gestibile. Comunque ripetiamo di nuovo: l'importante che tu sia a posto e la moto sia riparabile, poi tutta esperienza che entra icon_wink.gif
 
14576052
14576052 Inviato: 15 Ago 2013 13:31
 

markino1983 ha scritto:
Marco86 la 999 targata in pista mi sa che ero io (anche se una 749) e mi hai passato sicuramente perch sono un cancello icon_mrgreen.gif

Cate per me partita prima la gomma e poi ha toccato la pedana! La gomma ha fatto una fumata bianca prima che finissi per terra, se avesse fatto perno la pedana saresti andata gi e basta, o sbaglio?


Ah, scusa ma sono uguali! Ti avevo aggiunto qualche cavallo! icon_mrgreen.gif

Comunque anche secondo me perdita del posteriore, per solo tu sai cos' successo!

Ma davvero basta un 2.20 per tenere calde le slick con queste temperature??
 
14576053
14576053 Inviato: 15 Ago 2013 13:31
 

Oh fave, fotoeventi ha pubblicato 0509_doppio_ok.gif
c'ho una scimmia cos poderosa che controllo pi io di voi 0509_si_picchiano.gif

EDIT: comunque il fotografo dimostra come al solito un impareggiabile talento nello scattare 89 volte la stessa identica foto... eusa_wall.gif eusa_wall.gif una sola foto postata da alex vale tutte quelle del fotografo ufficiale!!

Ultima modifica di Argenta il 15 Ago 2013 13:41, modificato 1 volta in totale
 
14576061
14576061 Inviato: 15 Ago 2013 13:41
 

Marco86 ha scritto:
Ah, scusa ma sono uguali! Ti avevo aggiunto qualche cavallo! icon_mrgreen.gif

Comunque anche secondo me perdita del posteriore, per solo tu sai cos' successo!

Ma davvero basta un 2.20 per tenere calde le slick con queste temperature??


con 20 gradi di asfalto no... con 45 si... icon_wink.gif
 
14576067
14576067 Inviato: 15 Ago 2013 13:45
 

shrubber ha scritto:
con 20 gradi di asfalto no... con 45 si... icon_wink.gif


shrub ti ho beccato icon_wink.gif

immagini visibili ai soli utenti registrati

 
14576072
14576072 Inviato: 15 Ago 2013 13:50
 

Argenta ha scritto:
shrub ti ho beccato icon_wink.gif

Immagine: Link a pagina di Fotoeventiracing.com


eheheh ora ne metto qualcuna io icon_biggrin.gif

Palagio:

immagini visibili ai soli utenti registrati



Bucine (credo):

immagini visibili ai soli utenti registrati



Arrabbiata 1:

immagini visibili ai soli utenti registrati



Correntaio:

immagini visibili ai soli utenti registrati




PS: ma come sono bello tutto in pandane icon_biggrin.gif 0509_campione.gif 0509_campione.gif

Ultima modifica di shrubber il 15 Ago 2013 13:54, modificato 1 volta in totale
 
14576075
14576075 Inviato: 15 Ago 2013 13:52
 
 
14576110
14576110 Inviato: 15 Ago 2013 14:24
 

Si, la Rsv4 bianca ero io icon_wink.gif
Probabilmente la caduta dovuta alla concausa di gomma non perfettamente in temperatura nel lato dx e pedana che magari ha alleggerito il carico iniziando a strisciare sull'asfalto.
Io farei accorciare un p le pedane, e vedrai che guadagni un bel p di luce a terra. 0509_up.gif
 
14576124
14576124 Inviato: 15 Ago 2013 14:43
 

Non mi pare che la pedana sia la causa....

Mi sembra proprio che sia partito per bene il post
 
14576126
14576126 Inviato: 15 Ago 2013 14:44
 

Non mi pare che la pedana sia la causa....

Mi sembra proprio che sia partito per bene il post
 
14576131
14576131 Inviato: 15 Ago 2013 14:49
 

io di cadute cos ne ho fatte 3...nel mio caso era fuori traiettoria, piegatissimo, gomma vecchia...e francamente mi sembrano proprio uguali, comuqnue cate se posso permettermi mi sembra che tu lasci sempre un bel mezzo metro o pi dal cordolo interno, quindi non passi proprio nella parte pi pulita e inoltre...il mugello gi lungo di suo che cavolo lo vuoi far diventare 6 km stringii!!!!!!!!!!! ahahahahha (scherzo che tanto stai bene icon_wink.gif )
te lo dico perch uno dei difetti che ho su cui mi st concentrando da quest'anno 0509_up.gif
 
14576143
14576143 Inviato: 15 Ago 2013 15:03
 

Infatti stavo notando che pure io che sono schiappa inizio ad avvicinarmi al cordolo icon_wink.gif

immagini visibili ai soli utenti registrati

 
Mostra prima i messaggi di:





Pagina 2 di 5
Vai a pagina Precedente  12345  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumGrand Prix e PistateReport Uscite in Pista

Forums ©