Leggi il Topic


Indice del forumForum SuzukiForum Suzuki V-Strom

   

Pagina 1 di 1
 
Spia Rossa Fissa e FI - Vstrom 2005
14543235
14543235 Inviato: 29 Lug 2013 11:46
Oggetto: Spia Rossa Fissa e FI - Vstrom 2005
 

Allora... ne ho gi lette di ogni..quindi evitiamo di dire che mi sta per esplodere la moto sotto la sella icon_asd.gif

MI si accende la Spia rossa, al centro del cruscotto. La scritta FI appare ogni 3 secodni alternandosi con l'orario...MI fermo a fare benzina (gi che ero in riserva) e riaccendendo la spia sparisce! eusa_think.gif eusa_think.gif eusa_think.gif eusa_think.gif eusa_think.gif eusa_think.gif

Pu essere che, visto che quella spia indica 40/50 codici errori differenti, sia stato qualche valore sballato o della sonda aria o della sonda olio ed ha mandato un allarme?

Grazie
 
14543252
14543252 Inviato: 29 Lug 2013 11:51
 
 
14543253
14543253 Inviato: 29 Lug 2013 11:51
 

molto probabilmente la valvola di scarico...se durante il check iniziale non fa quello che dovrebbe, la spia rimane accesa...pu essere che sia semplicemente sporca o incriccato il meccanismo...succede molto spesso sulle suzuki anche la mia quando l'ho presa lo aveva ed bastato "sbloccarla"..comunque io x sapere cos'era avevo fatto uscire il codice esatto ponticellando un connettore sotto la sella icon_biggrin.gif
 
14543269
14543269 Inviato: 29 Lug 2013 11:55
 

ponticella il connettore e vedi che codice appare sul display..solo con la spia un po impossibile capire cosa ci sia!
 
14543311
14543311 Inviato: 29 Lug 2013 12:14
 

Allora... la spia si accesa dopo 50 km che andavo (con 38 gradi all'aria) e tornato nel box, a spia spenta (perch dopo una breve sosta si spenta) ho fatto il check mettendo la moto in Dealer Mode, ma mi dava Code 0. Quindi per lui, tutto ok... eusa_think.gif eusa_think.gif eusa_think.gif eusa_think.gif
 
14543333
14543333 Inviato: 29 Lug 2013 12:20
 

eh x forza devi farlo quando accesa altrimenti si resetta l'errore icon_biggrin.gif
 
14543357
14543357 Inviato: 29 Lug 2013 12:29
 

SUPERALEX88 ha scritto:
eh x forza devi farlo quando accesa altrimenti si resetta l'errore icon_biggrin.gif
rotfl.gif e lo so. Ma se poi si spenta...mis a che la centralina ha visto cose ad minchiam... eusa_think.gif
 
14545497
14545497 Inviato: 30 Lug 2013 11:03
 

Per me era l'olio che si scaldato troppo... eusa_think.gif eusa_think.gif eusa_think.gif eusa_think.gif eusa_think.gif
 
14545536
14545536 Inviato: 30 Lug 2013 11:16
 

per surriscaldamento la spia rimane fissa e non lampeggiante come nel tuo caso...Pu essere tante cose quella spia, tieniti pronto appena ti si accende a poter fare il ponticello e vedere che cosa ! Ora non mi ricordo dove sia il connettore nella v strom ma fai in modo di poterlo ponticellare senza dover spegnere la moto (quindi se sotto la sella portati la chiave di scorta o fai una prolunga per il connettore)
 
14545546
14545546 Inviato: 30 Lug 2013 11:21
 

reddummies ha scritto:
per surriscaldamento la spia rimane fissa e non lampeggiante come nel tuo caso...Pu essere tante cose quella spia, tieniti pronto appena ti si accende a poter fare il ponticello e vedere che cosa ! Ora non mi ricordo dove sia il connettore nella v strom ma fai in modo di poterlo ponticellare senza dover spegnere la moto (quindi se sotto la sella portati la chiave di scorta o fai una prolunga per il connettore)
eusa_think.gif Nel titolo ho scritto "fissa"
Ed ho gi scritto che ho gi fatto la diagnosi. Ma la spia non pi riapparsa.

Fissa. Ci che si alternava era la scritta Check
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum SuzukiForum Suzuki V-Strom

Forums ©