Leggi il Topic


Indice del forumForum ApriliaForum Aprilia Pegaso

   

Pagina 2 di 2
Vai a pagina Precedente  12
 
consigli e pareri pegaso 2007-2008
15258805
15258805 Inviato: 17 Feb 2015 13:03
 

Manubrio storto e catena che strusciava sulla gomma erano un problema della primissima serie, quella del 2005/2006 e non riguardava nemmeno tutte....comunque era facilmente risolvibile.
Altro problema, sempre della prima serie, era la pompa della benzina che su alcune Pegaso si rompeva intorno ai 10000 km perchè montata male...passato quel kilometraggio senza problemi significava che la pompa era montata bene e non si sarebbe rotta icon_smile.gif
Nessuno di questi problemi è più presente nelle Pegaso successive: Trail, Factory e Fun.
 
15258940
15258940 Inviato: 17 Feb 2015 15:46
 

il cruscotto ha due problemini congeniti:
- si può appannare, cosa che irrita le prime volte ma non ne influenza minimamente la funzione 0509_up.gif
succede passando velocemente da freddo-umido ad assolato ...
- parecchi esemplari hanno perso l'illuminazione a causa delle vibrazioni 0509_down.gif
ma in rete ci sono parecchie guide per riattivarla da soli e senza problemi:
sono due piccole saldature sulla platina un po' risicate: due gocce di zinco ed é tutto meglio di prima! icon_mrgreen.gif

La catena mangiagomma è rara e secondo me sempre da attribuire ad un trittico consumato
mentre il manubrio é storto, se lo é, in maniera appena percettibile durante la guida:
a moto ferma o ad occhio non lo si identifica minimamente ...

Per il resto posso solo lodarlo, il Pegaso 660:
da quasi 10 anni, con ogi tempo possibile e in ogni situazione d'uso non m'ha mai "tradito":
non nei passati 85ooo km e credo neanche nei prossimi 85ooo icon_cool.gif

P.S.
sui fori e in Rete in generale per un intervento di lode troverai sempre minimo 100 interventi per magagne su di una moto.
Credo dipenda dal fatto che quando la moto va, la gente gira e si diverte,
quando non va, la gente scarica la frustrazione sulla tastiera! 0509_si_picchiano.gif
 
15259933
15259933 Inviato: 18 Feb 2015 16:37
 

fedro69 ha scritto:
La catena mangiagomma è rara e secondo me sempre da attribuire ad un trittico consumato



eusa_think.gif confermi che

fil_rouge ha scritto:
Manubrio storto e catena che strusciava sulla gomma erano un problema della primissima serie, quella del 2005/2006 e non riguardava nemmeno tutte....

...

Nessuno di questi problemi è più presente nelle Pegaso successive: Trail, Factory e Fun.


(voglio dire, in particolare la Factory ha tutte quelle modifiche per l'upgrade e poi la catena sbatte nella gomma? icon_eek.gif icon_eek.gif icon_eek.gif ) 0510_grattacapo.gif
 
15260023
15260023 Inviato: 18 Feb 2015 18:07
 

almeno non che io sappia icon_rolleyes.gif
La Factory ha altri riser e un altro manubrio di cui non ho mai sentito fosse storto 0509_up.gif
mentre sulla storia della catena mangiagomma ho già detto la mia sopra:
usura di catena ed eventualmente di corona e pignone.
(qualcosa di simile l'ho visto anche su delle Duke 690 quando la catena era arrivata)
In quel caso, visto che non si slunga in maniera costante, acquista delle oscillazioni sull'orizzontale
che vanno a sbattere sulla spalla.
per cui se fai bene la manutenzione sono sicuro che non ti succederà icon_mrgreen.gif
 
Mostra prima i messaggi di:





Pagina 2 di 2
Vai a pagina Precedente  12

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ApriliaForum Aprilia Pegaso

Forums ©