Leggi il Topic


Problema freno posteriore Raptor 125 (aumento corsa in movimento)
14151166
14151166 Inviato: 23 Feb 2013 12:35
Oggetto: Problema freno posteriore Raptor 125 (aumento corsa in movimento)
 

Ciao a tutti, da qualche giorno la mia Raptor ha questo problema al freno posteriore: quando la moto é ferma tutto regolare, il freno ha poca corsa e basta toccarlo per bloccare la ruota... Ma quando vado avanti e comincio a prendere i 40 la corsa del freno aumenta di parecchio e il piede affonda molto di più. La moto frena comunque ma é abbastanza scomodo! É come se qualcosa di allentasse e lasciasse cadere la leva... Le pastiglie hanno ancora circa 3 mm, tra poco dovrei cambiarle ma non credo sia quello il problema dato che non c'é rumore metallico! Inoltre quando torno a rallentare la leva torna di nuovo alla normalità gradualmente e quando la moto é ferma anche solo al semaforo sembra tutto a posto. Ho già smontato la pedali a per controllare che non ci fosse niente di allentato ma non mi é sembrato che ci fosse niente fuori posto! Non ho idea di cosa possa essere, potete darmi una mano? Grazie a tutti icon_biggrin.gif
 
14151170
14151170 Inviato: 23 Feb 2013 12:39
 

Probabile tu abbia qualche bolla d'aria nel circuito frenante.ù
Spurgalo e cambia l'olio!

0509_up.gif
 
14151262
14151262 Inviato: 23 Feb 2013 13:43
 

Maryj-Raptorina ha scritto:
Probabile tu abbia qualche bolla d'aria nel circuito frenante.ù
Spurgalo e cambia l'olio!

0509_up.gif

quoto ma bisogna anche accertare che il freno non abbia una corsa troppo corta tanto da lasciarlo lievemente frenato, tanto da aumentare la temperatura del liquido freni e dare origini a fenomeni di fading doppio_lamp_naked.gif
 
14154860
14154860 Inviato: 25 Feb 2013 10:56
 

Grazie mille, provedderó a spurgare e già che ci sono faccio anche il cambio d'olio all'anteriore! Non mi sembra che la corsa sia così corta da lasciare sempre una leggera frenata, anche perché é sempre stato nelle stesse condizioni per due anni e questo problema si é presentato solo ultimamente!
 
14560118
14560118 Inviato: 6 Ago 2013 15:37
 

Il cuscinetto della ruota posteriore com'é messo? Proprio oggi mentre andavo a cambiare la gomma posteriore ho notato il tuo stesso problema, alla fine era il cuscinetto andato e la ruota girando male allargava le pinze del freno aumentandone la corsa.
 
14563521
14563521 Inviato: 8 Ago 2013 1:00
Oggetto: Re: Problema freno posteriore Raptor 125 (aumento corsa in movimento)
 

massacer ha scritto:
Ciao a tutti, da qualche giorno la mia Raptor ha questo problema al freno posteriore: quando la moto é ferma tutto regolare, il freno ha poca corsa e basta toccarlo per bloccare la ruota... Ma quando vado avanti e comincio a prendere i 40 la corsa del freno aumenta di parecchio e il piede affonda molto di più. La moto frena comunque ma é abbastanza scomodo! É come se qualcosa di allentasse e lasciasse cadere la leva... Le pastiglie hanno ancora circa 3 mm, tra poco dovrei cambiarle ma non credo sia quello il problema dato che non c'é rumore metallico! Inoltre quando torno a rallentare la leva torna di nuovo alla normalità gradualmente e quando la moto é ferma anche solo al semaforo sembra tutto a posto. Ho già smontato la pedali a per controllare che non ci fosse niente di allentato ma non mi é sembrato che ci fosse niente fuori posto! Non ho idea di cosa possa essere, potete darmi una mano? Grazie a tutti icon_biggrin.gif

Ho il tuo stesso problema, solo che a me capita più spesso quando sto uscendo da una curva o comunque ho la moto un po' inclinata, anche spurgando l'olio non ho risolto, potrebbe essere davvero come dice RobinPlanet, facci sapere se riesci a risolvere il problema! icon_smile.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum CagivaForum Cagiva Raptor e Planet 125

Forums ©