Leggi il Topic


Indice del forumForum SuzukiForum Suzuki GS e Bandit

   

Pagina 1 di 1
 
Vibrazioni cruscotto GSX650F tra 3000 e 3700 giri
13751496
13751496 Inviato: 13 Set 2012 9:42
Oggetto: Vibrazioni cruscotto GSX650F tra 3000 e 3700 giri
 

Ciao a tutti.
Dopo pochi km dall'acquisto della moto Ŕ iniziata una vibrazione moooolto fastidiosa proveniente dalla zona del cruscotto e strumentazione della GSXEffina che non riesco a localizzare con precisione (una specie di zzzzzzzzz). Se premo la strumentazione o la cornice che lo incastona sembra cessare o quasi... questa cosa mi sta facendo diventare matto.. eusa_wall.gif

Qualcuno di voi ha avuto lo stesso problema e magari lo ha risolto?

Grazie in anticipo per le risposte! icon_wink.gif
doppio_lamp.gif doppio_lamp.gif doppio_lamp.gif
 
13752382
13752382 Inviato: 13 Set 2012 13:13
 

Prova a smontare la strumentazione e interponi dei pezzetti di gomma in corrispondenza delle viti di fissaggio.
In genere le cose migliorano icon_wink.gif
 
13753368
13753368 Inviato: 13 Set 2012 16:29
 

Hai ragione. Sembra strano ma tentando di muovere la strumentazione ci si accorge come questa sia fissata al telaietto in modo rigido e non elastico, come invece moltissime volte accade..
Allora a questo punto mi documento su come disassemblare il cruscotto per interporre tra i supporti e le viti qualcosa che attenui le vibrazioni e renda gli accoppiamenti un minimo elastici.

Sarei curioso di sapere se qui c'Ŕ qualcuno a cui Ŕ giÓ accaduta la stessa cosa..credo anche il Bandit mostri questo difettuccio dovuto ad un accoppiamento non curatissimo delle plastiche e all'assemblaggio della componentistica non perfetta.

Grazie! icon_wink.gif
0509_up.gif
 
13753714
13753714 Inviato: 13 Set 2012 17:39
 

Successe proprio a me, molti anni fa sul vecchio GSX.
Smontai tutto il cupolino e misi dei ritagli di camera d'aria in corrispondenza delle viti.
Mai pi¨ avuti problemi, compreso quello delle lampadine del cruscotto bruciate icon_wink.gif
 
13754046
13754046 Inviato: 13 Set 2012 19:12
 

successo anche a me con la gsx 1250 fa....
risolto utilizzando una guarnizione tonda (di spessore sufficientemente grande) da incastrare tutto attorno alla strumentazione....
visivamente non sta male (sembra quasi sia una cosa di serie icon_asd.gif ), cosa importante, vibrazione sparita!


poca spesa, tanta resa.





doppio_lamp.gif
 
13756044
13756044 Inviato: 14 Set 2012 12:53
 

Ottimo..mi devo dare da fare, nel weekend allora si sta nel box e tiro gi¨ tutto. Questa cosa si deve risolvere.
Grazie per le risposte, 2 chiarimenti: gli spessori in gomma dove li metto, proprio sul telaietto sui supporti della strumentazione e tra quelli della carena anteriore? E poi, per la guarnizione intorno alla strumentazione che tipo di materiale mi consigliate? Io ho disponibile della gommapiuma ad alta densitÓ nera quasi tipo elapor, ma non Ŕ una sorta di o-ring e dovrei applicarla con del biadesivo nei punti cruciali a contatto della cornice del cruscotto.. icon_rolleyes.gif eusa_think.gif

doppio_lamp.gif
 
13757334
13757334 Inviato: 14 Set 2012 19:27
 

se adotti la mia soluzione non devi smontare nulla.....
prendi un o-ring gigante in gomma (li puoi trovare facilmente se conosci qualcuno che ha una officina meccanica artigiana, sono in pratica delle guarnizioni per macchine utensili), lo tagli in modo da formare un "filo" lungo piu' o meno 40 cm e lo incastri nella fessura tra quadro strumenti e la plastica del retrofaro....tutto qui.
le vibrazioni si innescano per il contatto tra il quadro strumenti e la plastica del retrofaro.

provare non costa assolutamente nulla.
ps
il diametro dell'o-ring dovrebbe essere di 4/5 mm.



doppio_lamp.gif
 
13760776
13760776 Inviato: 16 Set 2012 12:11
 

lo fa anche la mia.lo scarico sc project risolve il problema!
 
13761388
13761388 Inviato: 16 Set 2012 17:41
 

Ottimo, grazie a tutti per i consigli, preziosi come sempre icon_wink.gif
Forse ho risolto....attendo collaudo definitivo...

0510_saluto.gif doppio_lamp.gif
 
13772603
13772603 Inviato: 20 Set 2012 10:02
 

Il problema sembra risolto icon_asd.gif
grazie a tutti!!! 0509_up.gif

doppio_lamp.gif doppio_lamp.gif doppio_lamp.gif
 
13775186
13775186 Inviato: 20 Set 2012 21:24
 

Felice di leggere il buon esito 0510_five.gif
Quale soluzione ha risolto il problema icon_question.gif
 
13788388
13788388 Inviato: 25 Set 2012 14:43
 

Ohps scusate il ritardo... icon_asd.gif
Ho smontato e rimontato la cornice del cruscotto entro cui Ŕ incastonato la strumentazione e messo gommapiuma ad alta densitÓ tutto intorno allo strumento. C'Ŕ uno spazio che sembra fatto a posta. La situazione Ŕ risolta all'85%. Resta una piccola vibrazione quasi impercettibile col casco chiuso tra i 3200 er i 3700giri..

Mi ripropongo di ri-intervenire per eliminare del tutto l'inconveniente appena possibile icon_wink.gif

Grazie ancora a tutti voi per i contributi.
L'unione di cervellozzi ha prodotto i suoi risultati 0509_up.gif
doppio_lamp.gif doppio_lamp.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum SuzukiForum Suzuki GS e Bandit

Forums ©