Leggi il Topic


Indice del forumForum Tecnico

   

Pagina 1 di 1
 
Cablaggio Statore tramite faston
13193824
13193824 Inviato: 2 Apr 2012 13:29
Oggetto: Cablaggio Statore tramite faston
 



ciao icon_biggrin.gif

visto che per poter accedere al morsetto dello statore dovrei smontare meta' moto (zx10r) , ho creato in un punto ben accedibile un innesto rapido utilizzando tre semplici faston, nastandoli con nastro isolante in maniera molto accurata.
Ovviamente li ho "grimpati" con molta forza, perche è fondamentale non avere dispersioni.

L obbiettivo è poter cambiare statore velocemente (questo è il terzo che mi parte) ed anche fare eventuali controlli, per esempio misurarne la tensione e resistenza con il tester in caso di check.

Ora mi è venuto un dubbio:

i fili scalderanno tanto e quindi ce rischio che il nastro si squagli e si tocchino il metallo dei faston ?
Ripensandoci avrei dovuto metterli sfalsati , invece li ho nastrati uno ad uno e poi ho nastrato il tutto.

che ne pensate ?

ciao icon_biggrin.gif
 
13193835
13193835 Inviato: 2 Apr 2012 13:33
 

avresti dovuto mettere i cappucci ai faston e poi usare nastro termorestringente
 
13193923
13193923 Inviato: 2 Apr 2012 13:51
 

è vero ! non mi ricoerdavo che esistessero i cappucci !!!

ma scalderanno cosi tanto i fili ?

ciao icon_biggrin.gif
 
13194063
13194063 Inviato: 2 Apr 2012 14:24
 

i fili scaldano ma non fino ad arrivare alla fusione del nastro,magari se puoi toglilo e metti il nastro termorestringente quello di sicuro non fonde
 
13196655
13196655 Inviato: 2 Apr 2012 23:45
 

se vuoi un consiglio salda i connettori, e magari usa un connettore a tre poli faston in modo da avere una connessione meccanica più sicura.
 
13196817
13196817 Inviato: 3 Apr 2012 0:37
 

REDCHAT ha scritto:
se vuoi un consiglio salda i connettori, e magari usa un connettore a tre poli faston in modo da avere una connessione meccanica più sicura.

questa è la soluzione ideale e definitiva.
 
13199091
13199091 Inviato: 3 Apr 2012 18:19
 

grazie per i consigli icon_biggrin.gif
ora cerco un connettore a tre poli (mi manca sempre il tempo ufff) nel frattempo , temporaneamente mi sembra di capire non ci sia un grosso rischio a girare cosi'.....sentiro anche la temperatura dei fili.

A proposito altra cosa, avete mai sentito toccando il carter lo statore quanto scalda dentro ? è rovente !!! icon_eek.gif

ieri con un mecca su altro forum si discutreva dell idea di mettere un aletta di raffreddamento sul carter dell alternatore allo scopo anche di far durare di piu lo statore .... come si potrebbe fissare per sopportare i 300 all ora ? LOCTITE ??? eusa_think.gif

devo verificare bene, ma mi sembra che l alternatore si sia sempre bruciato piu o meno nello stesso punto (ne ho fatti fuori 3 il primo mi duro' 113.000 il secondo 46000, e quest ultimo essendo usato con x km ha fatto 70.000+x ).

per completezza quello da 46.000 aveva preso una botta sul carterino che si era rotto, quindi forse è durato meno per questo.

ciao icon_biggrin.gif icon_biggrin.gif 0509_up.gif
 
13200593
13200593 Inviato: 3 Apr 2012 23:48
 

TAC-00 ha scritto:
grazie per i consigli icon_biggrin.gif
ora cerco un connettore a tre poli (mi manca sempre il tempo ufff) nel frattempo , temporaneamente mi sembra di capire non ci sia un grosso rischio a girare cosi'.....sentiro anche la temperatura dei fili.

A proposito altra cosa, avete mai sentito toccando il carter lo statore quanto scalda dentro ? è rovente !!! icon_eek.gif

ieri con un mecca su altro forum si discutreva dell idea di mettere un aletta di raffreddamento sul carter dell alternatore allo scopo anche di far durare di piu lo statore .... come si potrebbe fissare per sopportare i 300 all ora ? LOCTITE ??? eusa_think.gif

devo verificare bene, ma mi sembra che l alternatore si sia sempre bruciato piu o meno nello stesso punto (ne ho fatti fuori 3 il primo mi duro' 113.000 il secondo 46000, e quest ultimo essendo usato con x km ha fatto 70.000+x ).

per completezza quello da 46.000 aveva preso una botta sul carterino che si era rotto, quindi forse è durato meno per questo.

ciao icon_biggrin.gif icon_biggrin.gif 0509_up.gif


il mitico marc...

guarda un dissipatorino da pc non serve a nulla.... per migliorare il raffreddamento potresti usare un olio più viscoso in moto che raggiunga temperature meno elevate.
 
13204128
13204128 Inviato: 4 Apr 2012 22:07
 

infatti proprio lui !!! (mitico e assolutamente insostituibile !!!)

mi sono bevuto tre biìrre e i è venuta in mente un idea perversa: una ventolina da PC !!! icon_eek.gif non ha senso verooo ????? icon_rolleyes.gif
mah.... 0509_doppio_ok.gif
 
13204307
13204307 Inviato: 4 Apr 2012 22:52
 

TAC-00 ha scritto:
mi sono bevuto tre biìrre e i è venuta in mente un idea perversa: una ventolina da PC !!! icon_eek.gif non ha senso verooo ????? icon_rolleyes.gif
mah.... 0509_doppio_ok.gif


hai presente l'aria che tira a 300 km/h? icon_asd.gif
 
13204314
13204314 Inviato: 4 Apr 2012 22:54
 

TAC-00 ha scritto:
infatti proprio lui !!! (mitico e assolutamente insostituibile !!!)

mi sono bevuto tre biìrre e i è venuta in mente un idea perversa: una ventolina da PC !!! icon_eek.gif non ha senso verooo ????? icon_rolleyes.gif
mah.... 0509_doppio_ok.gif


non serve... anche se fai dissipare più calore al coperchio del volano l'olio che lo dovrebbe raffreddare è comunque caldo! Soluzione è abbassare la temperatura dell'olio usandone uno di viscosità maggiore. Es 10W40 >> 10W50.. oltre al fatto che il motore ne gioverebbe di quella viscosità in più
 
13205619
13205619 Inviato: 5 Apr 2012 11:51
 

be un minimo potrebbe servire perche se tocchi il coperchio dell alternatore è molto piu rovente del resto del motore quindi un aletta farebbe smaltire un po' piu meglio secondo me....anche se sicuramente non risolverebbe alla radice il problema...

ma in pratica passando al 10/50 se ho ben capito il 50 indica la vischiosita' migliore alle alte temperature e quindi in generale l olio si scalderebbe meno ? (non sapevo ci fosse una relazione con la temperatura dell olio aumentando la gradazione)

e quindi di sonseguenza l alternatore avrebbe meno "cottura"....in effetti non fa una pieg<a il ragionamento icon_biggrin.gif

ciao
 
13209202
13209202 Inviato: 5 Apr 2012 23:47
 

TAC-00 ha scritto:
be un minimo potrebbe servire perche se tocchi il coperchio dell alternatore è molto piu rovente del resto del motore quindi un aletta farebbe smaltire un po' piu meglio secondo me....anche se sicuramente non risolverebbe alla radice il problema...

ma in pratica passando al 10/50 se ho ben capito il 50 indica la vischiosita' migliore alle alte temperature e quindi in generale l olio si scalderebbe meno ? (non sapevo ci fosse una relazione con la temperatura dell olio aumentando la gradazione)

e quindi di sonseguenza l alternatore avrebbe meno "cottura"....in effetti non fa una pieg<a il ragionamento icon_biggrin.gif

ciao


Si in generale ci metterà un pò di più a raggiungere la temperatura d'esercizio, e avrà una temperatura massima inferiore rispetto al 40. Il punto chiave è che ci vuole più tempo per farlo scaldare rispetto al 40, quindi ovviamente la temperatura in generale sarà leggermente inferiore
 
13209371
13209371 Inviato: 6 Apr 2012 0:50
 

veramente è al contrario con un 10-50w il motore avrà una temperatura più alta rispetto ad un 10-40w
 
13217639
13217639 Inviato: 8 Apr 2012 22:18
 

mar66 ha scritto:
veramente è al contrario con un 10-50w il motore avrà una temperatura più alta rispetto ad un 10-40w


al massimo la temperatura del liquido risulterà leggemente più alta.
Semplicemente perchè è più difficile da pompare... (non si nota così tanta differenza)
 
13217748
13217748 Inviato: 8 Apr 2012 22:43
 

grazie intanto per i consigli e discussione.... 0509_up.gif

secondo voi se faccio un buco nelle carena in zona statore raffredda di piu ?
il carter statore è gia per un quarto fuori dalla carena (cioe dalla vasca).

non vorrei ottenere l effetto contrario.....


ciao icon_biggrin.gif
 
13223196
13223196 Inviato: 10 Apr 2012 19:20
 

Ma secondo voi esistono statori "maggiorati" cioe che siano piu duraturi ?

Oppure farli riavvolgere, quello rotto per farlo diventare migliore ??

ciao icon_biggrin.gif
 
13308894
13308894 Inviato: 3 Mag 2012 14:30
 

ciao a tutti, dunque ho fatto diverse cose:

fatto 6 buchi alle carene per far passare aria , infatti ho notatato che su tutti gli ultimi modelli l alternatore non è coperto da carena

ho cablato come mi suggerivate con un opportuno contenitore dove si incastrano i faston
(che pero si fatica un po a isolare con il nastro per non far entrare acqua....)

ora pensavo di aggiungere anche un paio di alette di raffreddamento esterne che ordinero' da ebay costano due euro

avevo pensato anche di mettere un piccolo contenitore di acqua che faccia una lenta caduta a goccia sull alternatore ma mi semra un cassata !!! icon_biggrin.gif icon_biggrin.gif

ho visto che con 120euro si trovano alternatori nuovi aftermarket....

ciao
0509_doppio_ok.gif
 
13346682
13346682 Inviato: 13 Mag 2012 18:29
 

CIAo
posso usare accaio liquido per incollare alette di raffreddamento al carter dello statore ?

conduce calore ?

ciaooo
 
13355562
13355562 Inviato: 15 Mag 2012 20:51
 

Nessun consiglio ? ho preso acciaio liquido PAttex sara termoconduttivo ???

ciaooo HELP icon_biggrin.gif icon_biggrin.gif
 
13355788
13355788 Inviato: 15 Mag 2012 21:31
 

nessun consiglio forse perchè nessuno ha mai fatto una modifica del genere,non appena finirai il lavoro posta una foto,ma mi viene da farti una domanda,ormai quasi tutte le moto delle più svariate marche adottano l'alternatore come il tuo ma non tutte lo bruciano,mi risulta che sulla yamaha r1 del 2003 è cosa frequente,tu hai provato a misurare la temperatura del coperchio alternatore della tua moto e quello di un altra uguale alla tua? perchè mi sembra troppo assurdo che hai fatto fuori 3 alternatori,senza sapere la vera causa
 
13360723
13360723 Inviato: 17 Mag 2012 0:29
 

si ma io ne faccio molti di km, piu di chiunque abbia una sportiva quelle che mi è durato meno è fdurato 50.000km....ora io volevo trovar eil modo di migliorare la durata ma parliamo di lunghissima durata...

una cosa che non avevo mai fato caso è la temperatura che raggiunge quella zona...pensiamo poi se uno monta dei paracarter icon_eek.gif

dciamo che sto cercando di spingermi un po piu in la della durata media (che peraltro ho visto essere molto variabile..)

pare esista un silicone termoconduttivo della ACC ma chissa dove si compra... eusa_think.gif


ciao icon_biggrin.gif
0509_doppio_ok.gif 0509_doppio_ok.gif 0509_doppio_ok.gif 0509_doppio_ok.gif 0509_doppio_ok.gif
 
13360781
13360781 Inviato: 17 Mag 2012 1:02
 

dovresti usare la pasta termoconduttiva quella che si usa nei pc tra il coperchio e le alette di raffreddamento che hai intenzione di applicare,con quella abbasseresti la temperatura di qualche grado ,solo che non è una colla,dovresti escogitare qualcosa ,tipo viti o roba del genere,poi ogni tot di tempo,raschiare la vecchia pasta e applicare la nuova,proprio come si fa sul dissipatore del pc
 
13379462
13379462 Inviato: 22 Mag 2012 14:05
 

urca....un po scomodo.... icon_biggrin.gif

oppure mi dicono che esiste uno stucco metallico.....


mah...
ciao icon_biggrin.gif
 
13411597
13411597 Inviato: 31 Mag 2012 12:37
 

mitici... 0509_campione.gif ma...secondo voi se uno mette meno utilizzatori, l alternatore dura di piu' ?

l ultima che ho sentito è che se per es uno mettesse luci a led che consumano meno, lui surriscaldda di piu'....non ha senso vero ??

ciao 0509_campione.gif 0509_campione.gif
 
13412225
13412225 Inviato: 31 Mag 2012 15:00
 

TAC-00 ha scritto:
mitici... 0509_campione.gif ma...secondo voi se uno mette meno utilizzatori, l alternatore dura di piu' ?

l ultima che ho sentito è che se per es uno mettesse luci a led che consumano meno, lui surriscaldda di piu'....non ha senso vero ??

ciao 0509_campione.gif 0509_campione.gif


certo, è vero. Anche spegnendo i fari volendo
 
13422273
13422273 Inviato: 3 Giu 2012 19:36
 

attenzione il connettore di plastica si è fuso e mandato in corti i fili, quindi no buona idea. o perlomeno se nonudsando connettori che sopportuniìo molto molto piu calore di quelli usuali che si trovano per l elettronica
icon_evil.gif

ciao icon_biggrin.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Tecnico

Forums ©