Leggi il Topic


Indice del forumForum Moto 50ccMeccanica Moto 50 cc

   

Pagina 1 di 3
Vai a pagina 123  Successivo
 
surriscaldamento tzr [dovuto da cosa?]
10249106
10249106 Inviato: 17 Lug 2010 19:49
Oggetto: surriscaldamento tzr [dovuto da cosa?]
 



Ciao, è da un pò che mi capita che dopo un 5 minuti che tiro le marce al mio tzr (fino a 10000 giri) mi si accende la spia del surriscaldamento... Lo fa ogni volta che la "sforzo" un pò di più... E' una cosa normale?? Io di solito la sforzo poco, ma quelle poche volte che lo faccio si accende SEMPRE la spia... Il liquido refrigerante c'è ed è pure troppo... Sinceramente mi secca un pò che la moto nuova con 2000 km mi dia già problemi... 0510_help.gif 0510_help.gif
 
10249122
10249122 Inviato: 17 Lug 2010 19:52
 

Guarda che con questo caldo è ''normalissimo''..anche a me parte la ventola ogni 10 minuti di sforzetto sulla moto..quindi stai tranquillo e quando si accende la spia fermati 5 minutini a raffreddare..
doppio_lamp.gif
 
10250166
10250166 Inviato: 18 Lug 2010 0:08
 

Dovevi aprirlo in meccanica, un moderatore lo sposterà
A me invece non sembra normale, in due anni mi si è accesa solo una volta una sera d'estate perché avevo fatto davvero molti chilometri
Se ti si accende ogni volta secondo me c'è qualche problema
Potrebbe essere sia un problema meccanico sia un problema del sensore
Comunque non è normale
 
10251490
10251490 Inviato: 18 Lug 2010 13:25
 

Quindi cosa mi consiglieresti di fare?

P.s: non sapevo in che sezione postare e ho postato qui... Al massimo mi sposteranno il topic icon_asd.gif
 
10265041
10265041 Inviato: 20 Lug 2010 16:57
 

Sposto in meccanica icon_wink.gif
 
10265239
10265239 Inviato: 20 Lug 2010 17:42
 

non dovrebbero accadere queste cose se tiri il 50 originale in piano, anche in estate, se si accende la spia così spesso o è la spia difettosa oppure c'è un problema nel sistema di raffreddamento, ad esempio bolla d'aria(improbabile), oppure un condotto lievemente ostruito
 
10265435
10265435 Inviato: 20 Lug 2010 18:22
 

Quoto e dico che avevo lo stesso problema...Ho messo il kit revisione pompa acqua e tutto è tornato alla normalità!
 
10265770
10265770 Inviato: 20 Lug 2010 19:30
 

Ma non è che manca il liquido refrigerante??anche a me succedeva la stessa cosa e appena ho messo il liquido ho risolto tutto! 0509_up.gif
 
10265803
10265803 Inviato: 20 Lug 2010 19:38
 

iperderbi ha scritto:
Ma non è che manca il liquido refrigerante??anche a me succedeva la stessa cosa e appena ho messo il liquido ho risolto tutto! 0509_up.gif


Sisi anche troppo... Ora sono a 2200km... Mi consigliate di aspettare il tagliando dei 3000 per fare dare una controllata (magari anche a uno strano rumore metallico proveniente dal fronte della moto quando è in movimento) o farlo subito?
 
10266291
10266291 Inviato: 20 Lug 2010 21:19
 

lucaro93sr ha scritto:


Sisi anche troppo... Ora sono a 2200km... Mi consigliate di aspettare il tagliando dei 3000 per fare dare una controllata (magari anche a uno strano rumore metallico proveniente dal fronte della moto quando è in movimento) o farlo subito?

Allora se vuoi fare il tagliando fallo...ma se prendi questi pezzi li fai montare direttamente al tagliando non aspetterai molti giorni(perche loro lo ordineranno)!
Link a pagina di Biollamotors.it
Io ho aperto un topic 1 anno fa se vuoi vallo a guardare...cerca surriscaldamento eccessivo di un tzr! icon_wink.gif
 
10266920
10266920 Inviato: 20 Lug 2010 23:19
 

Mettila in moto e apri il tappo in modo che escano le bolle d'aria eventualmente presenti. Poi richiudi e vatti a fare un giretto. Mentre sei in corsa tocca il radiatore per vedere se scalda. Se scalda troppo poco rispetto al gt l'acqua non circola o circola male in quel caso dovresti comprare il kit revisione pompa.
 
10266948
10266948 Inviato: 20 Lug 2010 23:24
 

come t'o già detto per me devi controllare tutto l'impianto refrigerante..prima però controlla che non sia un problema elettrico della spia perchè magari è la spia che ha qualche problema e si accende spesso e invece l'impianto funziona bene!
 
10270008
10270008 Inviato: 21 Lug 2010 14:34
 

Ma per far uscire le bolle d'aria dovrei aprire il tappo della vaschetta e riscaldare la moto? Come faccio a capire quando devo rimettere il tappo e partire?
 
10270685
10270685 Inviato: 21 Lug 2010 16:28
 

Non lo puoi capire icon_lol.gif Comunque controlla che non ci sia troppo liquido....a volte la presenza di una quantità eccessiva di liquido può modificare le proprieta di scambio termico dell'impianto di raffreddamento....in egual misura può influire su questa proprietà anche la presenza del solo liquido antigelo senza la presenza di acqua(in poche parole se metti solo il liquido senza acqua il liquido ostacola lo scambio termico)Probabilmente hai:
-Bulbo della temperatura danneggiato;
-Troppo liquido all'interno dell'impianto;
-Bolle nell'impianto;
-Solo liquido senza acqua che impedisce il dissiparsi del calore.
-Poco liquido(lo escludo icon_asd.gif )
0510_saluto.gif
 
10270711
10270711 Inviato: 21 Lug 2010 16:31
 

Master95 ha scritto:
Non lo puoi capire icon_lol.gif Comunque controlla che non ci sia troppo liquido....a volte la presenza di una quantità eccessiva di liquido può modificare le proprieta di scambio termico dell'impianto di raffreddamento....in egual misura può influire su questa proprietà anche la presenza del solo liquido antigelo senza la presenza di acqua(in poche parole se metti solo il liquido senza acqua il liquido ostacola lo scambio termico)Probabilmente hai:
-Bulbo della temperatura danneggiato;
-Troppo liquido all'interno dell'impianto;
-Bolle nell'impianto;
-Solo liquido senza acqua che impedisce il dissiparsi del calore.
-Poco liquido(lo escludo icon_asd.gif )
0510_saluto.gif

Troppo liquido è impossibile dato che c'è lo sfogo del troppo pieno.
Solo liquido senza acqua è impossibile dato che il liquido è composto da 50 % di sostanza refrigerante e 50% da acqua distillata.
O ci sono bolle nell'impianto e devi risolvere come ti ho detto io, o il bulbo è rotto (ma essendo danneggiato ad esempio il mio rimane accesa la spia anche solo quando giro la chiave nel blocchetto). Oppure c'è poco liquido, ma immagino che tu lo veda se ce n' è poco..
 
10270714
10270714 Inviato: 21 Lug 2010 16:32
 

Master95 ha scritto:
Non lo puoi capire icon_lol.gif Comunque controlla che non ci sia troppo liquido....a volte la presenza di una quantità eccessiva di liquido può modificare le proprieta di scambio termico dell'impianto di raffreddamento....in egual misura può influire su questa proprietà anche la presenza del solo liquido antigelo senza la presenza di acqua(in poche parole se metti solo il liquido senza acqua il liquido ostacola lo scambio termico)Probabilmente hai:
-Bulbo della temperatura danneggiato;
-Troppo liquido all'interno dell'impianto;
-Bolle nell'impianto;
-Solo liquido senza acqua che impedisce il dissiparsi del calore.
-Poco liquido(lo escludo icon_asd.gif )
0510_saluto.gif


Ahah anche io escludo l'ultima... E per cercare di rimediare mi consigliate di provare subito o aspettare il tagliando dei 3000?
 
10270740
10270740 Inviato: 21 Lug 2010 16:36
 

AliuxTZR ha scritto:
Master95 ha scritto:
Non lo puoi capire icon_lol.gif Comunque controlla che non ci sia troppo liquido....a volte la presenza di una quantità eccessiva di liquido può modificare le proprieta di scambio termico dell'impianto di raffreddamento....in egual misura può influire su questa proprietà anche la presenza del solo liquido antigelo senza la presenza di acqua(in poche parole se metti solo il liquido senza acqua il liquido ostacola lo scambio termico)Probabilmente hai:
-Bulbo della temperatura danneggiato;
-Troppo liquido all'interno dell'impianto;
-Bolle nell'impianto;
-Solo liquido senza acqua che impedisce il dissiparsi del calore.
-Poco liquido(lo escludo icon_asd.gif )
0510_saluto.gif

Troppo liquido è impossibile dato che c'è lo sfogo del troppo pieno.
Solo liquido senza acqua è impossibile dato che il liquido è composto da 50 % di sostanza refrigerante e 50% da acqua distillata.
O ci sono bolle nell'impianto e devi risolvere come ti ho detto io, o il bulbo è rotto (ma essendo danneggiato ad esempio il mio rimane accesa la spia anche solo quando giro la chiave nel blocchetto). Oppure c'è poco liquido, ma immagino che tu lo veda se ce n' è poco..


Questo se lo misceli te....ma se lo compri non è già miscelato..o per lo meno alcuni sono da miscelare.Comunque se non ti crea problemi di grande rilievo,aspetta il tagliando oppure recati da un meccanico......insomma fai come te pare.
 
10270924
10270924 Inviato: 21 Lug 2010 17:11
 

Master95 ha scritto:


Questo se lo misceli te....ma se lo compri non è già miscelato..o per lo meno alcuni sono da miscelare.Comunque se non ti crea problemi di grande rilievo,aspetta il tagliando oppure recati da un meccanico......insomma fai come te pare.

Ma cosa dici icon_asd.gif Ti assicuro che l'altro giorno ho comprato il liquido refrigerante e ho letto l'etichetta da dietro e c'era scritto composto da 50% di liquido e 50% di acqua distillata.
 
10272919
10272919 Inviato: 21 Lug 2010 22:36
 

Io ho preso l'eurofreze dell'agip e c'era scritto che doveva essere diluito....c'era anche una tabella che dava la possibbilità di usare 1 parte di liquido e 3 di acqua al massimo.... icon_asd.gif
 
10273094
10273094 Inviato: 21 Lug 2010 23:01
 

AliuxTZR ha scritto:

Ma cosa dici icon_asd.gif Ti assicuro che l'altro giorno ho comprato il liquido refrigerante e ho letto l'etichetta da dietro e c'era scritto composto da 50% di liquido e 50% di acqua distillata.



ci sono varie possibilità di diluirlo...si può mettere anche puro o si può diluire anche con molte parti d'acqua dipende dalle temperature della stagione...e dal posto...perchè se andate in russia di inverno e mettete 1parte di liquido e 3 di acqua potete salutare il radiatore icon_asd.gif
 
10278580
10278580 Inviato: 22 Lug 2010 20:30
 

AliuxTZR ha scritto:
Mettila in moto e apri il tappo in modo che escano le bolle d'aria eventualmente presenti. Poi richiudi e vatti a fare un giretto. Mentre sei in corsa tocca il radiatore per vedere se scalda. Se scalda troppo poco rispetto al gt l'acqua non circola o circola male in quel caso dovresti comprare il kit revisione pompa.


Oggi ho toccato il radiatore dopo un giretto ed era bollente... A cosa serve precisamente questo kit?
 
10278623
10278623 Inviato: 22 Lug 2010 20:39
 

lucaro93sr ha scritto:


Oggi ho toccato il radiatore dopo un giretto ed era bollente... A cosa serve precisamente questo kit?

Ok significa che l'acqua circola. Be no quel kit è per la revisione della pompa, ti danno guarnizione e "turbina" ( icon_asd.gif ) della pompa in caso tu avessi malfunzionamenti ecco..
Sennò fai come me, una bella ventola del computer abbastanza grande che si infila perfettamente nel telaio dietro il radiatore, sai come raffredda?? Una meraviglia!
 
10278627
10278627 Inviato: 22 Lug 2010 20:40
 

AliuxTZR ha scritto:

Ok significa che l'acqua circola. Be no quel kit è per la revisione della pompa, ti danno guarnizione e "turbina" ( icon_asd.gif ) della pompa in caso tu avessi malfunzionamenti ecco..
Sennò fai come me, una bella ventola del computer abbastanza grande che si infila perfettamente nel telaio dietro il radiatore, sai come raffredda?? Una meraviglia!

Uau...Mi fai una foto che voglio vedere???
 
10278986
10278986 Inviato: 22 Lug 2010 21:39
 

AliuxTZR ha scritto:

Ok significa che l'acqua circola. Be no quel kit è per la revisione della pompa, ti danno guarnizione e "turbina" ( icon_asd.gif ) della pompa in caso tu avessi malfunzionamenti ecco..
Sennò fai come me, una bella ventola del computer abbastanza grande che si infila perfettamente nel telaio dietro il radiatore, sai come raffredda?? Una meraviglia!


Si, ma è possibile che una moto NUOVA scaldi così tanto? Ho capito che il mio concessionario è un ladrone (anche per esperienze passate oltre al fatto che mi ha chiesto 60€ per una corona senza montaggio e senza niente) ma non è possibile che dopo 5 minuti che la sfrutto un pò mi si fonde tutto!
 
10279184
10279184 Inviato: 22 Lug 2010 22:14
 

infatti sono pochi che portano la moto dal concessionario quando ha problemi...anche un mio amico ha dei problemi allo scooter e lo porta al conce ma alla fine ne saltano fuori altri...s'è trovato la moto che si spegne il collettore del filtro che si stacca dal carburatore e la spugna impregnata di benzina...
 
10280081
10280081 Inviato: 23 Lug 2010 0:59
 

E' risaputo che nelle moto 50 il raffreddamento non è sufficiente icon_wink.gif
 
10280293
10280293 Inviato: 23 Lug 2010 3:57
 

Si ma non a tal punto che dopo 5 minuti si surriscalda, c'è effettivamente qualcosa che non va. Comunque ok geremia posterò una foto icon_asd.gif
 
10281645
10281645 Inviato: 23 Lug 2010 12:03
 

AliuxTZR ha scritto:
Si ma non a tal punto che dopo 5 minuti si surriscalda, c'è effettivamente qualcosa che non va. Comunque ok geremia posterò una foto icon_asd.gif
icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif
 
10285604
10285604 Inviato: 23 Lug 2010 22:21
 

cavolo.. è un bel problema.
verificato che il liquido di raffreddamento c'è (la quantità deve essere quella giusta, ne più ne meno), ho paura che ci possa essere un problema alla girante della pompa. insomma, che la pompa dell'acqua non funzioni correttamente. o che tu sia magro di carburazione.
non vedo altri motivi.
hai qualche grippata alle spalle?
 
10287412
10287412 Inviato: 24 Lug 2010 12:27
 

emarex ha scritto:
cavolo.. è un bel problema.
verificato che il liquido di raffreddamento c'è (la quantità deve essere quella giusta, ne più ne meno), ho paura che ci possa essere un problema alla girante della pompa. insomma, che la pompa dell'acqua non funzioni correttamente. o che tu sia magro di carburazione.
non vedo altri motivi.
hai qualche grippata alle spalle?


Nono... La moto è nuovissima e il motore immacolato... Il surriscaldamento succede solo se supero i 9000 giri con le tirate e in fuorigiri non ci sono mai andato fino ad ora... La carburazione è abbastanza grassa... Ho un getto da 110 e quando provai a mettere il 102 era magra poichè dava vuoti...
 
Mostra prima i messaggi di:





Pagina 1 di 3
Vai a pagina 123  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto 50ccMeccanica Moto 50 cc

Forums ©