Leggi il Topic


Indice del forumForum Moto 50ccMeccanica Moto 50 cc

   

Pagina 1 di 1
 
Problema cambio tzr 50 [continue sfollate]
9910728
9910728 Inviato: 23 Mag 2010 18:49
Oggetto: Problema cambio tzr 50 [continue sfollate]
 

come dice il titolo ho un problema al cambio del mio tzr 50... ha sulle spalle 3500 km quindi pochi e da un momento a questa parte ogni volta che esco mi sfolla il cambio e non solo tra la 5a e la 6a ma anche tra la 3a e la 4a...
so che questo è un problema del minarelli am6 ed anche ad altri sfolla, solo che ultimamente mi succede troppo spesso. Come potrei far fronte al problema?? e il motore si rompe o danneggia se uno sfolla troppo??
 
9910938
9910938 Inviato: 23 Mag 2010 19:30
 

come hai detto te è un problema del blocco...l'unico modo per risolvere questo problema è comprare un selettore desmodromico in ergal della top (35€) e risolvi tutti i problemi!!!
doppio_lamp.gif
 
9911816
9911816 Inviato: 23 Mag 2010 21:46
 

ma può darsi che c'entra che il cambio non è lubrificato bene e quindi che l'olio del cambio faccia schifo o sia diventato inefficente??
 
9911818
9911818 Inviato: 23 Mag 2010 21:47
 

controlla che la leva del cambio e l'asta di rinvio non abbiano giochi eccessivi, altrimenti sistemali.
a quel chilometraggio il cambio è ancora molto giovane, e a meno che tu non ne faccia un uso completamente errato non vedo il motivo di una usura così precoce.

hai cambiato olio motore dopo i primi 1000km?


le sfollate non rovinano il motore, ma a lungo andare si limano i rasamenti del cambio.. per lungo andare intendo molte centinaia di km. icon_wink.gif


ps: l'olio motore cambialo ogni 6000/7000km.
 
9911901
9911901 Inviato: 23 Mag 2010 22:01
 

si si l'olio motore l'ho cambiato e poi l'ho portata dal meccanico per farmela riparare quando sono cascato e mi ha detto che è tutto apposto. come faccio a controllare che l'asta e la leva non hanno eccessivo gioco e poi a ripararlo??
 
9912097
9912097 Inviato: 23 Mag 2010 22:25
 

anakerna ha scritto:
si si l'olio motore l'ho cambiato e poi l'ho portata dal meccanico per farmela riparare quando sono cascato e mi ha detto che è tutto apposto. come faccio a controllare che l'asta e la leva non hanno eccessivo gioco e poi a ripararlo??

toccandoli!! se si muovono troppo, ossia se hanno troppo gioco, vanno stretti (e se non possibile, sostituiti).
 
9915285
9915285 Inviato: 24 Mag 2010 15:16
 

all'incirca alla normalità quanto si devono muovere?? scusami ma non sono molto pratico
 
9915608
9915608 Inviato: 24 Mag 2010 15:54
 

guarda anche che la catena non sia lenta...A me sfollava continuamente molto tempo fa per questo problema...Se è lenta devi stringere il registro ed equilibrare
 
9916554
9916554 Inviato: 24 Mag 2010 18:12
 

geremia-tzr ha scritto:
guarda anche che la catena non sia lenta...A me sfollava continuamente molto tempo fa per questo problema...Se è lenta devi stringere il registro ed equilibrare

la catena non influisce sulla precisione del cambio icon_rolleyes.gif




regolati tu, non devono averne ne troppo (in quel caso ballerebbero proprio) ne averne troppo poco (in quel caso sarebbe proprio immobile)
 
9916940
9916940 Inviato: 24 Mag 2010 19:03
 

ho controllato e sembrano apposto... ballano ma poco...
 
9922756
9922756 Inviato: 25 Mag 2010 16:36
 

emarex ha scritto:

la catena non influisce sulla precisione del cambio icon_rolleyes.gif




regolati tu, non devono averne ne troppo (in quel caso ballerebbero proprio) ne averne troppo poco (in quel caso sarebbe proprio immobile)

Io l'ho stretta e non avevo piu avuto questi problemi!
 
9925680
9925680 Inviato: 25 Mag 2010 22:34
 

geremia-tzr ha scritto:

Io l'ho stretta e non avevo piu avuto questi problemi!

anche a me è successa sta cosa, con la catena lenta sfollavo di brutto e con le buche mi saltavano le marce, così l' ho tirata e non ha più dato problemi
 
9928199
9928199 Inviato: 26 Mag 2010 14:02
 

Non è detto che mettendo solo il desmo della top risolve il problema icon_wink.gif se l' olio è nuovo mi sa ma è il cambio andato anche se sembra difficile che in così pochi km sia rovinato eusa_think.gif
 
9928431
9928431 Inviato: 26 Mag 2010 14:30
 

emarex ha scritto:

la catena non influisce sulla precisione del cambio icon_rolleyes.gif




regolati tu, non devono averne ne troppo (in quel caso ballerebbero proprio) ne averne troppo poco (in quel caso sarebbe proprio immobile)

Siamo in due 0509_pernacchia.gif 0509_pernacchia.gif
 
9929796
9929796 Inviato: 26 Mag 2010 18:03
 

geremia-tzr ha scritto:

Siamo in due 0509_pernacchia.gif 0509_pernacchia.gif

siete in due ma vi potete sbagliare entrambi. la precisione del cambio non è influenzata dalla tensione della catena. potreste igranare marce anche con il pignone libero dalla catena, e non sfolleresti..
 
9931678
9931678 Inviato: 26 Mag 2010 21:59
 

emarex ha scritto:

siete in due ma vi potete sbagliare entrambi. la precisione del cambio non è influenzata dalla tensione della catena. potreste igranare marce anche con il pignone libero dalla catena, e non sfolleresti..

ma ne vuoi sapere più di me che lo ho fatto in prima persona icon_rolleyes.gif ?
quando prendevo una buca(con la catena lenta) la moto sfollava e le marce entravano peggio, l'ho tirata ed è tornato tutto come prima 0509_dito.gif
 
9931688
9931688 Inviato: 26 Mag 2010 22:00
 

0509_dito.gif 0509_dito.gif ahahaha bellissimo sto smiley!
 
9932488
9932488 Inviato: 26 Mag 2010 23:51
 

lorkds ha scritto:

ma ne vuoi sapere più di me che lo ho fatto in prima persona icon_rolleyes.gif ?
quando prendevo una buca(con la catena lenta) la moto sfollava e le marce entravano peggio, l'ho tirata ed è tornato tutto come prima 0509_dito.gif

sarai te che sbagliavi. la tensione non influisce sulla precisione del cambio. icon_rolleyes.gif
 
9934817
9934817 Inviato: 27 Mag 2010 14:30
 

emarex ha scritto:

sarai te che sbagliavi. la tensione non influisce sulla precisione del cambio. icon_rolleyes.gif

a certo io sbagliavo solo in quei 3 giorni, quando di solito non sbaglio mai(anche grazie al preciso cambio derbi) 0509_si_picchiano.gif 0509_si_picchiano.gif 0509_si_picchiano.gif 0509_si_picchiano.gif
 
9934833
9934833 Inviato: 27 Mag 2010 14:32
 

emarex ha scritto:

sarai te che sbagliavi. la tensione non influisce sulla precisione del cambio. icon_rolleyes.gif

Ma siamo in due che ci sbagliamo???Ok hai ragione prof! icon_asd.gif icon_asd.gif icon_asd.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto 50ccMeccanica Moto 50 cc

Forums ©