Leggi il Topic


Problema con tachimetro [segnale ritardato di 20km/h]
9725417
9725417 Inviato: 22 Apr 2010 13:40
Oggetto: Problema con tachimetro [segnale ritardato di 20km/h]
 

Ragazzi mi sono appena accorto che il tachimetro della mia raptor segna circa 20 km/h in meno! icon_xd_2.gif Il fatto ke la lancetta parte proprio in ritardo... infatti quando vado piano ( non superando i 20 km/h pi o meno) lo strumento continua sempre a segnare 0... per allo stesso tempo il contachilometri invece mi segna i metri percorsi anke sotto questa velocit eusa_think.gif cm posso risolvere secondo voi icon_question.gif

p.s. Il tachimetro quello originale... icon_eek.gif
 
9749777
9749777 Inviato: 26 Apr 2010 20:22
 

vai da un meccanico o da un'amico che ne capisce
 
9755013
9755013 Inviato: 27 Apr 2010 15:34
 

controlla il corretto funzionamento del rinvio del contachilometri...lo trovi in fondo al piedino sx della forcella... a contatto con il mozzo icon_wink.gif
 
9877651
9877651 Inviato: 17 Mag 2010 17:45
 

... eusa_think.gif penso la far vedere da qualcuno xk io purtroppo nn me ne intendo ancora molto... icon_sad.gif comunque intanto vi volevo kiedere 1 altra cosa sempre sul takimetro... ho notato l'altro giorno ke ho preso la moto d sera ke nn retroilluminato... tt buio e nn si vede nulla! mi si fulminato qlcs o normale???? xk mi pare strano...
 
9878017
9878017 Inviato: 17 Mag 2010 18:37
 

ti sar partita la lampadina...cambiala...comunque per piacere evita di usare le k e balle varie perch vietato dal regolamento icon_wink.gif
 
9878353
9878353 Inviato: 17 Mag 2010 19:22
 

doppio_lamp_naked.gif ok scusa, mi sono scappate eusa_whistle.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum CagivaForum Cagiva Raptor e Planet 125

Forums ©