Leggi il Topic


Indice del forumForum Trial

   

Pagina 1 di 1
 
Impianto elettrico Bultaco Sherpa 35 anno 1978
8983166
8983166 Inviato: 10 Dic 2009 9:44
Oggetto: Impianto elettrico Bultaco Sherpa 35 anno 1978
 

Salve a tutti, ho collaborato al restauro di un vecchio Bultaco Sherpa del 1978 ed ora mi sto incasinando con l'impianto elettrico eusa_wall.gif .
In realtÓ credo sia una fesseria, la moto si accende e si spegne correttamente ma non riesco a far andare fari e clacson. I cavi sono tutti integri ma va solo la luce di posizione del faro anteriore.
Mi avete aiutato molto al tempo dei problemi elettrici che ho avuto con la mia Ducati SS, spero qualcuno possa farlo anche oggi. Grazie in anticipo.
Marco
 
8983310
8983310 Inviato: 10 Dic 2009 10:42
 

fai un test con un amperometro sui fili in modo da vedere dov'Ŕ il problema!Ŕ stato rifatto l'impianto elettrico?
 
8984200
8984200 Inviato: 10 Dic 2009 14:56
 

In realtÓ il cablaggio (nome grosso per questa moto) Ŕ quello originale. Non so se prima funzionasse tutto, perchŔ la moto era in condizioni pietose. Oggi credo che il problema sia solo nella combinazione di fili nella morsettiera che da un lato prende i fili che vengono su dal motore e dall'altro distribuiesce ai servizi. C'Ŕ da qualche parte uno schemino? icon_rolleyes.gif
Per adesso comunque molte grazie.
Marco
 
8984979
8984979 Inviato: 10 Dic 2009 16:59
 

se vuoi lo schema elettrico io ce l'ho mandami un mp con la tua mail!comunque per esperienza ti posso dire che...o hai invertito i fili sulla morsetteria o, se Ŕ ancora tutto originale, ti si Ŕ fuso qualcosa(filo stesso o morsetto)!
 
11152175
11152175 Inviato: 30 Dic 2010 20:42
Oggetto: impianto elettrico Bultaco Sherpa 250 T
 

niccoooo ha scritto:
se vuoi lo schema elettrico io ce l'ho mandami un mp con la tua mail!comunque per esperienza ti posso dire che...o hai invertito i fili sulla morsetteria o, se Ŕ ancora tutto originale, ti si Ŕ fuso qualcosa(filo stesso o morsetto)!


Buona sera a tutti, avrei bisogno di aiuto x uno Sherpa 250 T del 1978.
vorrei sapere dove vanno attaccati i 4 fili che escono dall'accensione (volano) Grazie e Buon Anno
 
15571716
15571716 Inviato: 7 Mar 2016 15:28
 

Ciao sto restaurando un vecchio Bultaco sherpa 350 ho bisogno dell'esploso, puoi aiutarmi?
Grazie.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Trial

Forums ©