Leggi il Topic


problemi con la my cagiva raptor!! [a caldo non va]
8700265
8700265 Inviato: 18 Ott 2009 18:53
Oggetto: problemi con la my cagiva raptor!! [a caldo non va]
 

ciao volevo kiedervi un problema ke ho ke sto' uscendo pazzo! da circa un mese ho un problema! ho portato la moto ha montare la marmitta giannelli e lo fatta ricarburare... da quando lo ritirata a freddo la moto vola! a caldo si affoga! nn entra in coppia e un porro.. poi se la lascio raffreddare 1o 2 orette decolla di nuovo.. ke potrebbe essere? grz in anticipo!
 
8700279
8700279 Inviato: 18 Ott 2009 18:55
 

potrebe essere che la moto scalda troppo per via della carbu eccessivamente grassa...naturalmente poi a temperature troppo alte il motore non rende a dovere...per avere un riferimento l'acqua dovrebbe stare sui 65 (per purtroppo sulla raptor questo dato non lo puoi rilevare)
 
8700318
8700318 Inviato: 18 Ott 2009 19:03
 

sempre_a_chiodo ha scritto:
potrebe essere che la moto scalda troppo per via della carbu eccessivamente grassa...naturalmente poi a temperature troppo alte il motore non rende a dovere...per avere un riferimento l'acqua dovrebbe stare sui 65 (per purtroppo sulla raptor questo dato non lo puoi rilevare)



puo' essere che va' cosi' xche' ho preso una leggera scaldata al pistone?
 
8701152
8701152 Inviato: 18 Ott 2009 21:21
 

ti si mai bloccata la ruota post? perch se non mai successo non pu essere una scaldata...mentre nel caso in cui ti fosse successo meglio in ogni caso lucidare e lappare il cilindro e cambiare il pistone...io sono pi propenso per problemi di carburazione...controlla la candela dopo una tirata e dicci il colore..non escludo anche che possa essere magra...
icon_arrow.gif la prima opzione vede carbu grassa ---> temperature d'esercizio eccessive ---> rendimento motore scarso

icon_arrow.gif la seconda carbu magra ---> mancanza di miscela ----> vuoti

la teoria del la faccio raffreddare e poi va rispecchia l'ipotesi scaldata per questo dovrebbe succedere una volta sola non tutte le volte icon_wink.gif
 
8701241
8701241 Inviato: 18 Ott 2009 21:32
 

sempre_a_chiodo ha scritto:
ti si mai bloccata la ruota post? perch se non mai successo non pu essere una scaldata...mentre nel caso in cui ti fosse successo meglio in ogni caso lucidare e lappare il cilindro e cambiare il pistone...io sono pi propenso per problemi di carburazione...controlla la candela dopo una tirata e dicci il colore..non escludo anche che possa essere magra...
icon_arrow.gif la prima opzione vede carbu grassa ---> temperature d'esercizio eccessive ---> rendimento motore scarso

icon_arrow.gif la seconda carbu magra ---> mancanza di miscela ----> vuoti

la teoria del la faccio raffreddare e poi va rispecchia l'ipotesi scaldata per questo dovrebbe succedere una volta sola non tutte le volte icon_wink.gif



allora io ho preso un piccola scaldata ma piccola credo a causa di una tirata freddo.. comunque il colore della cancela e nocciola... ke potrebbe essere? ke mi consigli da fare? se mi si affoga nn c'entra nnt la scaldata giusto? ke potrebbe essere?
 
8701355
8701355 Inviato: 18 Ott 2009 21:50
 

b se hai scaldato per certo una lucidata, una lappata e un cambio pistone ci stanno a priori (fatti dire la tolleranza giusta da chi tu lucida e lappa il cilindro)...a questo punto non escludo anche l'opzione fasce incollate...b tu fai quanto detto sopra e vedi..comunque prima di operare controlla lo stato del gt
 
8707419
8707419 Inviato: 19 Ott 2009 21:43
 

sempre_a_chiodo ha scritto:
b se hai scaldato per certo una lucidata, una lappata e un cambio pistone ci stanno a priori (fatti dire la tolleranza giusta da chi tu lucida e lappa il cilindro)...a questo punto non escludo anche l'opzione fasce incollate...b tu fai quanto detto sopra e vedi..comunque prima di operare controlla lo stato del gt



xo' quando avevo la marmitta originale questo problema nn l'avevo....
 
8709722
8709722 Inviato: 20 Ott 2009 12:38
 

infatti per quello che ti dico che a mio parere un problema di carburazione...per se effettivamente hai scaldato meglio comunque controllare il gruppo termico per verificare la presenza di eventuali anomalie icon_wink.gif ...comunque se a caldo mentre vai dai un colpo di frizione la moto riprende o mura e basta?

p.s. non usare il linguaggio sms perch vietato dal regolamento icon_wink.gif
 
8720992
8720992 Inviato: 21 Ott 2009 23:13
 

sempre_a_chiodo ha scritto:
infatti per quello che ti dico che a mio parere un problema di carburazione...per se effettivamente hai scaldato meglio comunque controllare il gruppo termico per verificare la presenza di eventuali anomalie icon_wink.gif ...comunque se a caldo mentre vai dai un colpo di frizione la moto riprende o mura e basta?

p.s. non usare il linguaggio sms perch vietato dal regolamento icon_wink.gif



ok scusa.. comunque sinceramente no... non ho mai provato di frizionare.. so' solo che la moto a freddo va' bene.. poi se tiro un bel po' va' e poi tipo spompa si affoga quando diventa un po' calduccia.. poi se la faccio raffredare ritorna bella grintosa
 
8810795
8810795 Inviato: 6 Nov 2009 22:05
 

io invece creod sia una carburazione un pelo magra che fa scaldare troppo. comunque nn si deve tirare la moto per 40km, un 125 monocilindrico!
la candela nocciola quando sei al minimo? pu darsi che sei magro (se scalda) di massimo. la candela un elemento utile per controllare la carburazione ma anche molto mutevole, se stai tirando e ti fermi e la spegni la candela avr gia cambiato colore (indicandoti la carburazione del minimo). dopo una tirata devi spegnerla subito e alzare la candela per controllare
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum CagivaForum Cagiva Raptor e Planet 125

Forums ©