Leggi il Topic


problema cilindretto chiave zetina 06 [vibrazione e rumore]
8342731
8342731 Inviato: 24 Ago 2009 10:33
Oggetto: problema cilindretto chiave zetina 06 [vibrazione e rumore]
 

ciao raga, come da titolo ho un problemo al cilindretto della chiave: da qualche giorno quando sono sui 6000giri la chiave vibra tanto producendo un fastidioso rumore. E' normale?
se no, cosa puo essere?
 
8342759
8342759 Inviato: 24 Ago 2009 10:37
 

icon_eek.gif ma la chiave di avviamento?
 
8342770
8342770 Inviato: 24 Ago 2009 10:39
 

si, la chiave..
 
8342823
8342823 Inviato: 24 Ago 2009 10:44
 

ma hai qualche portachiavi attaccato? altrimenti davvero strano come caso...ma il blocchetto o cilindro come lo chiami tu,si muove?
 
8344397
8344397 Inviato: 24 Ago 2009 14:06
 

nessun portachiavi.. il blocchetto nn si muove, (almeno con le mani) ma la chiave vibra... stranissimo
 
8347897
8347897 Inviato: 24 Ago 2009 23:31
 

ti conviene andare dal tuo elettrauto.... 0509_up.gif
 
8348284
8348284 Inviato: 25 Ago 2009 0:55
 

elettrauto?o meccanico??
 
8348314
8348314 Inviato: 25 Ago 2009 1:07
 

una misera goccia di wd40 sulla protezione a saracinesca della serratura, qualche dentro-fuori con la chiave e prova nuovamente... non si sa mai.... doppio_lamp_naked.gif doppio_lamp_naked.gif
 
8348315
8348315 Inviato: 25 Ago 2009 1:08
 

goccia di cosa???'
 
8349055
8349055 Inviato: 25 Ago 2009 10:14
 

nicklogan ha scritto:
goccia di cosa???'

Lubrificante WD 40 e pulizia moto

Puoi provare anche con del comune "svitol".
icon_wink.gif
 
8350163
8350163 Inviato: 25 Ago 2009 12:51
 

ah, non credo che la vibrazione si possa risolvere con del lubrificante... nessun altra idea?
 
8350420
8350420 Inviato: 25 Ago 2009 13:24
 

intanto prova con lo svitol no? poi se continua ti rivolgi a qualcuno... icon_wink.gif

immagini visibili ai soli utenti registrati

 
8357138
8357138 Inviato: 26 Ago 2009 14:40
 

nicklogan ha scritto:
ah, non credo che la vibrazione si possa risolvere con del lubrificante... nessun altra idea?

quoto icon_asd.gif icon_asd.gif !!! per non capisco che vibrazione possa essere,se il blocchetto non si muove... eusa_wall.gif
 
8363639
8363639 Inviato: 27 Ago 2009 13:21
 

la vibrazione magari data dalla meccanica interna del blocchetto che "secca" e quindi vibra producendo rumore... un ipotesi, per questo consiglio di provare con una lacrima di lubrificante prima di cercare soluzioni + complesse....

icon_biggrin.gif
 
8364135
8364135 Inviato: 27 Ago 2009 14:11
 

ok... provo e vi faccio sapere.. grazie raga
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki Z750, Z800 e Z900

Forums ©