Leggi il Topic


Indice del forumForum HondaForum Honda Hornet e CBF

   

Pagina 1 di 1
 
Primi problemi per un neo-centuaro
7473402
7473402 Inviato: 28 Apr 2009 22:23
Oggetto: Primi problemi per un neo-centuaro
 



ciao a tutti, dopo tanti sacrifici ho appena acquistato la mia prima moto un hornet 600 modello 2006 usata con 8000km.
ho avuto subito dei problemi: dopo 15min che giravo max a 80Km/h noto che la moto perde potenza, cala di giri e l'acceleratore non risponde pi, dopo 5 secondi di panico riprende senza problemi.
Arrivo a casa senza problemi e noto che esce acqua dal tappo del radiatore.
Le due cose possono essere collegate?
volevo chiedervi normale che la ventola si accenda a 105-108 gradi?
vi ringrazio anticipatamente per le risposte...
 
7473458
7473458 Inviato: 28 Apr 2009 22:32
 

Per sicurezza torna di corsa dal concessionario o da chi te l' ha venduta.
se un concessionario hai 12 mesi di garanzia se non sbaglio icon_wink.gif
 
7473462
7473462 Inviato: 28 Apr 2009 22:33
 

mhmh....hai sbagliato sezione, questa la sezione rs 125-250...
 
7474558
7474558 Inviato: 29 Apr 2009 8:54
 

la ventola si accende precisamente a 104 gradi.. Per quella quasi morte improvvisa non saprei, torna dal conce e diglielo..
 
7475518
7475518 Inviato: 29 Apr 2009 11:24
 

Bene ottimo acquisto, ma farla vedere a uno bravo prima di comprarla no????
Anno 06 se non sbaglio c ancora il carburatore, quindi cali di potenza possono derivare da l.
Il fatto che perde liquido refrigerante non per niente bello. Anche perch se non sbaglio la 06 aveva gi un radiatore leggermente pi piccolo di quanto servisse quindi portala subito dal concessionario dove lhai comprata e fatela rimettere a nuovo.
 
7475699
7475699 Inviato: 29 Apr 2009 11:53
 

io farei una bella cosa, segna tutto per bene, fai una bella lista dei problemi e poi torni dal concessionario. tanto se non vado errato anhe sulle moto usate ci dovrebbe essere da 6 mesi ad un anno di garanzia.
 
7476117
7476117 Inviato: 29 Apr 2009 12:50
 

ma a voi a quanti gradi vi si accenda la ventola?
 
7476439
7476439 Inviato: 29 Apr 2009 13:20
 

la mia un hornet MY2005 del 2006, la ventola accende a 104!
 
7484130
7484130 Inviato: 30 Apr 2009 12:25
 

anche la mia si accende a 104 precisi icon_rolleyes.gif

Torni dal concessionario e ti fai dare una controllata...Vedrai che magari stata ferma per un po' e ha solo bisogno di una sistemata icon_wink.gif
 
7484690
7484690 Inviato: 30 Apr 2009 13:27
 

Anch'io ho avuto dei problemi con la mia prima moto, comprata usata.. poi me li han risolti dal concessionario.. Poi ho scoperto che era pure incidentata a sto punto non gliel'ho tirata addosso perche' era pesante ma l'ho lasciata nel parcheggio del conce.. dopo una settimana ne ho scelta una nuova con relativo sconto di 3000 euri dovuti alla vecchia horny.. ciao.. e occhi ben aperti Sempre!
 
7486511
7486511 Inviato: 30 Apr 2009 17:14
 

facio85 ha scritto:
anche la mia si accende a 104 precisi icon_rolleyes.gif

Torni dal concessionario e ti fai dare una controllata...Vedrai che magari stata ferma per un po' e ha solo bisogno di una sistemata icon_wink.gif

0509_up.gif

P.S : la ventola sulla mia scatta pochi secondi dopo al passaggio tra 102-103 icon_smile.gif
 
7491896
7491896 Inviato: 1 Mag 2009 18:02
 

Tira dritto dal concessionario e fatti risolvere il problema! Ricordati che hai diritto a 12 mesi di garanzia!
Per la ventola tutto ok, la mia un orologio, appena arrivo a 104 parte!
 
7492106
7492106 Inviato: 1 Mag 2009 18:37
 

anche la mia a 104 spaccati lei parte! ma non si potrebbe cambiare il bulbo cosi parte prima magari a 100? non vi sembra che meglio cosi?
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum HondaForum Honda Hornet e CBF

Forums ©