Leggi il Topic


Problema parafango anteriore ..!!!!
424759
424759 Inviato: 22 Giu 2006 9:51
Oggetto: Problema parafango anteriore ..!!!!
 

Ciao a tutti ieri mentre pulivo la moto mi sono accorto di un problema al parafango anteriore..........
sulla parte alta del parafango e 'graffiato ' e ho notato che anche la parte sottostante i fari e graffiato....
Tutto ci perch in frenata il parafango struscia sulla parte interna del muso..!!
a qualcuno di voi successo..??????
ho notato che in franata la moto si abbassa parecchio ma al punto di toccare il parafango mi sembra eccessivo..!!!

Mi ricordo che qualcuno si lamentava della rottura del cupolino tra i fari..
non vorrei che causato da questo problema...!!

Fatemi sapere..

P.S..
Qualcuno di voi di Roma????
ho bisogno di incontrarlo.. se mi contattate in PM ci organizziamo..
ho dei problemi col cambio ma il mec dice che normale.. ma non mi fido e l'unica soluzione e una comparazione con un'altra moto...

HELP...ME..!!!!!
 
424939
424939 Inviato: 22 Giu 2006 10:56
 

So molto poco di meccanica ma la cosa decisamente strana!! o il meccanico non ti ha mai controllato i settaggi della forcella, o qualche b******o te l'ha toccata... meglio aspettare gli esperti cmq icon_cool.gif
Mi capitata una frenata al limite con 5-6 metri su una ruota sola, il parafango non ha toccato e la forcella non era neanche a fine corsa... icon_rolleyes.gif
 
424951
424951 Inviato: 22 Giu 2006 11:00
 

Sinceramente non mi successo mai niente del genere. Prova a controllare se a forcella scende a fine corsa mettendo un'elastico sullo stelo. Forse potrebbe essere il tubo del freno che passa sul parafango....anche se ho i miei dubbi
 
424990
424990 Inviato: 22 Giu 2006 11:12
 

Se non hai sfilato di un bel p la forcella, impossibile che il parafango tocchi il cupolino.

Mi capitato di arrivare a fondocorsa pi volte, ma il mio parafango perfetto!!

Non' che l'hai graffiato montando il cavalletto anteriore (quello che prende sul canotto)???
Oppure che siano i tubi freno???

Non voglio credere che il parafango sia arrivato a toccare il cupolino icon_confused.gif
 
425006
425006 Inviato: 22 Giu 2006 11:18
 

ho appena stampato la pagina del manuale officina che mi dice lo spessore della forcella...

Non vorrei che sti m..i meccanici mi abbaino sfilato le forche..!!!

se cosi scatta subito una bella querela......
dato che ho fatto il tagliando da poco..
cmq io non ho il cavalletto anteriore..... e i tubi freno non centrano nulla...
la parte che tocca e quella anteriore...
 
425019
425019 Inviato: 22 Giu 2006 11:23
 

Cavolo, ma perch avrebbero covuto sfilarti la forcella?!?! icon_confused.gif

Di solito non fanno nemmeno tutti i controlli necessari per il tagliando, figuriamoci se si mettono a fare altri lavori di loro iniziativa icon_lol.gif icon_lol.gif


Ma dov' che ti si rovinato il para?? Proprio sulla punta??
Dai, mettici una foto se puoi, cos capiamo meglio icon_wink.gif



ciaooo
 
425027
425027 Inviato: 22 Giu 2006 11:26
 

tra un po esco per pranzio e cerco di fare una foto..
cmq e sulla parte anteriore de parafango non proprio in punta...

con precisione sullo stesso asse dove sotto il cupolino c la gounzione tra la carena verde e quella nera....
cmq anche io ho pensato una cosa del genere.... e impossibile che abbiano toccato le forche..
ma stranissimo che tocci..
o si abbassato tutta la carena del cupolino o il parafango e montato male...
 
425037
425037 Inviato: 22 Giu 2006 11:28
 

Alla fine ti diranno che una caratteristica della 636 icon_lol.gif icon_lol.gif icon_lol.gif

normale che il parafango tocchi il cupolino eusa_wall.gif


icon_lol.gif icon_lol.gif icon_lol.gif
 
425180
425180 Inviato: 22 Giu 2006 12:20
 

ecco il punto in cui si e graffiato...

immagini visibili ai soli utenti registrati



e queste sono le forcelle..... vedete un po se anche le vostre stanno cosi.!!

immagini visibili ai soli utenti registrati

 
425235
425235 Inviato: 22 Giu 2006 12:41
 

Grazie icon_wink.gif

Ora vado gi e misuro di quanto sono sfilate le mie forcelle (originali). src="modules/Forums/images/smiles/icon_cry.gif" alt="icon_cry.gif" border="0" />
 
425330
425330 Inviato: 22 Giu 2006 13:05
 

Eccomi, sono appena tronato su.

Allora, di serie sono sfilate 10mm, ed a occhio, le tue sembrano uguali alle mie.

Ho guardato un'attimo dove potrebbe toccare, ma non sono riuscito a trovare niente di speciale icon_rolleyes.gif
 
425386
425386 Inviato: 22 Giu 2006 13:19
 

Questo e quello che riporta il manuale officina...

immagini visibili ai soli utenti registrati

 
425440
425440 Inviato: 22 Giu 2006 13:31
 

Io la misura l'ho presa dal sopra! Per intenderci, ho misurato dal tappo della forcella, fino alla piastra superiore icon_wink.gif
 
426400
426400 Inviato: 22 Giu 2006 19:44
 

ho fatto molte frenate al limite e sono andato sull'anteriore sollevando la ruota di dietro un paio di volte ti assicuro che impossibile che tocchi.
Io sono di rieti e vengo spesso a roma; adesso sono per due settimane in ferie fuori, dalla seconda di luglio ci si puo' dare un appuntamento se vuoi fare dei confronti dal vivo (puoi venire anche a rieti ci sono dei bei posti dove andare).Ciao
 
427233
427233 Inviato: 23 Giu 2006 9:34
 

black volentieri..... considera che io vado in ferie le prime due di luglio e poi sto fisso a roma.. percio no problem...

P.S. cmq ho preso un po le misure...
ho misurato lo stelo e tenendo la moto dritta sono circa 9,5cm
mentre tra parafango e cupolino sono circa 9..
qualcosa non quadra....
addirittura ho provato a solevare il cupolino e ho notato che il convogliatore di plastica un po si muove dove fissato sul telaio..
NON Va lunedi torner di nuovo dal conc.. e sta botta me in..o de brutto....
 
431273
431273 Inviato: 25 Giu 2006 11:59
 

ciao!! a me capitava la stessa cosa quando avevo la ducati 749. un giorno fui sorpreso da un temporale, feci 50 km sotto la pioggia e l'acqua che alzava la ruota anteriore portava con se tutti i sassolini depositati sulla strada che per una serie di rimbalzi finivano sul parafango graffiandolo. hai preso acqua?
 
431277
431277 Inviato: 25 Giu 2006 12:03
 

ciao!! a me capitava la stessa cosa quando avevo la ducati 749. un giorno fui sorpreso da un temporale, feci 50 km sotto la pioggia e l'acqua che alzava la ruota anteriore portava con se tutti i sassolini depositati sulla strada che per una serie di rimbalzi finivano sul parafango graffiandolo. hai preso acqua?
 
431672
431672 Inviato: 25 Giu 2006 16:41
 

io ho fatto sfilare le forcelle di almeno altri 10mm ma se si fa un' adeguata taratura non si arriva nemmeno vicino al parafango.
io ti consiglio di andare da un meccanico che se ne intenda di moto di stile corsaiolo cos ti fai dare una regolata perch se stai girando con i settaggi originali.... icon_eek.gif icon_confused.gif icon_eek.gif icon_confused.gif mamma mia che orrore!!!!!!!!!!!!!
Ciao e facci sapere.
 
431718
431718 Inviato: 25 Giu 2006 17:21
 

Over636 ha scritto:
io ho fatto sfilare le forcelle di almeno altri 10mm ma se si fa un' adeguata taratura non si arriva nemmeno vicino al parafango.
io ti consiglio di andare da un meccanico che se ne intenda di moto di stile corsaiolo cos ti fai dare una regolata perch se stai girando con i settaggi originali.... icon_eek.gif icon_confused.gif icon_eek.gif icon_confused.gif mamma mia che orrore!!!!!!!!!!!!!
Ciao e facci sapere.


Una forcella, per lavorare bene, deve usare TUTTA la sua corsa. Quindi, non c' niente di male a sfiorare il fondocorsa icon_wink.gif

Forcella dura non vuol dire buon assetto!!!
 
434936
434936 Inviato: 27 Giu 2006 10:37
 

Oggi ho portato la motina.. in officina per fargli vedere cosa era successo alla moto.. e... indovinate un po cosa mi ha risposto l'officina... icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif

'Cosa possiamo fare noi..! sbatte.. e cosi... e normale..'

M VAF..o.. VA..!!!!!!!!!!!
ASSISTENZA DI MERXA......
domai la lascio dato che vado in ferie e tra 15 giorni si ved.. ma sta botta mi sentiranno..!!!!!!!
a costo di lasciarla li a vita..!!!!!
 
434945
434945 Inviato: 27 Giu 2006 10:39
 

kawa_bixio ha scritto:
Oggi ho portato la motina.. in officina per fargli vedere cosa era successo alla moto.. e... indovinate un po cosa mi ha risposto l'officina... icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif

'Cosa possiamo fare noi..! sbatte.. e cosi... e normale..'

M VAF..o.. VA..!!!!!!!!!!!
ASSISTENZA DI MERXA......
domai la lascio dato che vado in ferie e tra 15 giorni si ved.. ma sta botta mi sentiranno..!!!!!!!
a costo di lasciarla li a vita..!!!!!


Io te l'ho detto che "una caratteristica del 636" icon_lol.gif icon_lol.gif icon_lol.gif icon_lol.gif icon_lol.gif
 
434970
434970 Inviato: 27 Giu 2006 10:45
 

uhm, secondo me hai il cupolino fissato male, controlla che ci siano tutte le viti al suo post e che il coinvogliatore d'aria sia ben dentro e saldo alla presa sul cupolino
come gi detto impossibile che tocchi
 
435029
435029 Inviato: 27 Giu 2006 11:04
 

sinceramente la prima cosa che ho pensato anche io.. ma MI SONO PROPRIO ROTTO..!!!!!

ho appena chiamato la kawasaki a Milano ed hanno aperto una pratica.... domani lascio la moto in conc. e dovra essere perizziata dall'ispettore kawa...
sai dopo il regolatore la pompa il cambio mo pure questo mi sono proprio rotto..

ora so caxxi loro...........
oppure mia... si verd.....

NON POSSONO CONTINUARE A TRATTARCI COSI..!!!!!!!!
DEVONO DARE ASSISTENZA NO RUBARE I SOLDI ALLE PERSONE..!!!!!
E RISOLVERE I PROBLEMI
 
451701
451701 Inviato: 4 Lug 2006 18:07
 

a me e' successa la stessa cosa .....settaggi forcella originali...ho il parafanfo rigato!!!!! visto che anche io non ho una gran voglia di farmi prendere per il culo dai concessionari non e' che potresti aiutarmi ???? alla fine che ti hanno detto ciaoooo grazie
 
502856
502856 Inviato: 26 Lug 2006 0:55
 

krukko636 ha scritto:
a me e' successa la stessa cosa .....settaggi forcella originali...ho il parafanfo rigato!!!!! visto che anche io non ho una gran voglia di farmi prendere per il culo dai concessionari non e' che potresti aiutarmi ???? alla fine che ti hanno detto ciaoooo grazie



Oggi ho portato la moto in officina finalmente arrivato il fatitico giorno........ icon_evil.gif icon_evil.gif

questa volta il meccanico ha affermato che la cosa non normale ha visto i graffi sia sul parafango che sotto il codino i quali addirittura si sono ampliati.......

inoltre ho spedito tramite email hai tecnici kawasaki di milano le foto sia del parafango che del sotto-cupolino ora mi tocca solamente aspettare.. e spero che mi risolvano il problema.....

appena ho piu notizie vi faccio sapere...
Speriamo bene.. icon_sad.gif icon_sad.gif icon_sad.gif icon_sad.gif
 
503539
503539 Inviato: 26 Lug 2006 10:45
 

anche a me il problema rimane!!!!!anche con settaggi piu' rigidi della forcella ....aspetto e dopo le ferie la porto al concessionario sperando che abbiano gia' risolto sulla tua cosi' sapranno cosa fare !! fammi sapere grazie ciaooooo
 
503816
503816 Inviato: 26 Lug 2006 11:36
 

ok ...
CMQ come detto prima i settaggi della forcella non centrano nulla..!!!!!!

la forcella ha una escursione.... e anche se arriva a fine corsa non DEVE toccare il sotto cupolino..!!!!!!

CAIUZ,,!!
 
525312
525312 Inviato: 2 Ago 2006 17:41
 

ciao non ti hanno ancora detto niente in kawa ?
 
526564
526564 Inviato: 3 Ago 2006 9:02
 

appena arrivo a casa provo anche io a guardare la distanza del muso del cupolino al parafango.... e ti dico...
 
643443
643443 Inviato: 13 Set 2006 22:26
 

ciao ragazzi anche il mio graffiato ma non riesco a capire come abbia fatto c...o quando ve lo risolvono fatemi sapere grazie ciao a tutti
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum TecnicoPreparazioni e componentistica carene moto

Forums ©