Leggi il Topic


Indice del forumForum Tecnico

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
Fumo Bianco Monster 600 Scarichi
7154433
7154433 Inviato: 12 Mar 2009 11:33
Oggetto: Fumo Bianco Monster 600 Scarichi
 

Buongiorno

ho un problema con il mio monster 600 del 99, quando lo avvio a freddo
esce tanto fumo bianco dalle marmitte, poi quando va a temperatura dimunisce
ma quando dopo aver usato la moto la spengo (quindi moto caldissima)
dagli scarichi continua a fuoriuscire fumo tipo come se fosse una sigaretta accesa.

la moto ha 13000 Km rimasta ferma circa 1,5 - 2 anni quando l'ho riesumata
aveva 8900 Km e da allora me lo ha sempre fatto.

Cosa pu essere? che devo fare?
Ho il terrore dei meccanici sopratutto quelli moto che entri con un problema ed
esci con altri due.per nn parlare dei prezzi!

grazie a tutti

F.
 
7155234
7155234 Inviato: 12 Mar 2009 13:38
 

di dove sei?
 
7156016
7156016 Inviato: 12 Mar 2009 15:31
 

Considerando che il motore raffreddato ad aria, sono da escludere i tipici pb legati al trafilamento di liquido di raffreddamento in camera di combustione. Hai per caso fatto attenzione all'odore che ha il fumo? A rigore potrebbe essere dovuto a trafilamento di olio, anche se l'odore inequivocabile ed il fumo tende all'azzurrino. Ad olio come stai messo? Se il livello in coppa eccessivo, potresi avere un ricircolo di olio in camera, tramite il circuito del blow-by in aspirazione, olio che magari si accumula come vapori condenzati in cassa filtro, con conseguente fumata al successivo riavviamento (in quest'ultimo caso sto facendo ipotesi un po' "aggressive"...).

Controlla tutto (olio, filtro aria, cassa filtro, ecc) e poi sappici dire.
 
7156084
7156084 Inviato: 12 Mar 2009 15:36
 

Paolo558 ha scritto:
Considerando che il motore raffreddato ad aria, sono da escludere i tipici pb legati al trafilamento di liquido di raffreddamento in camera di combustione. Hai per caso fatto attenzione all'odore che ha il fumo? A rigore potrebbe essere dovuto a trafilamento di olio, anche se l'odore inequivocabile ed il fumo tende all'azzurrino. Ad olio come stai messo? Se il livello in coppa eccessivo, potresi avere un ricircolo di olio in camera, tramite il circuito del blow-by in aspirazione, olio che magari si accumula come vapori condenzati in cassa filtro, con conseguente fumata al successivo riavviamento (in quest'ultimo caso sto facendo ipotesi un po' "aggressive"...).

Controlla tutto (olio, filtro aria, cassa filtro, ecc) e poi sappici dire.


non volevo spaventarlo icon_asd.gif
 
7156164
7156164 Inviato: 12 Mar 2009 15:44
 

KIMO ha scritto:


non volevo spaventarlo icon_asd.gif


Eh, ma chi entra nel forum tecnico sa come entra, ma non sa come esce..... rotfl.gif
 
7156931
7156931 Inviato: 12 Mar 2009 17:15
 

Potrebbe essere un problema di olio eccessivo nella camera di combustione!

A me era successo quando qualche simpaticone mi aveva gentilmente buttato gi la moto in parcheggio!!! 0509_mitra.gif 0509_mitra.gif
Era rimasta tutta la notte su un fianco e la mattina successiva fumo a non finire dallo scarico!
Problema risolto facendo un bel giro lungo per bruciare tutto l'olio in sovrappi....e poi niente pi problemi!!

Ma, da come dici, a te continua a farlo....potrebbe essere un problema di trafilamento!!
Portala a vedere....mi sa che la cosa migliore!!!

doppio_lamp_naked.gif
 
7158151
7158151 Inviato: 12 Mar 2009 20:18
 

Inizia a pensare chi ti potrebbe aver fatto uno scherzo da pirl@, tipo quello di versarti olio negli scarichi...


A volte lo fanno.... 0509_down.gif
 
7160247
7160247 Inviato: 13 Mar 2009 0:26
 

ok raga allora il discorso dell'olio in + lo escluderei, il fumo fa puzza tanta puzza
si impregna addosso quindi penso sia olio, il trafilo....a13500km possibile avere trafilo?

gli scarichi anno cominciato a fumare quando la spengo dopo che per sbaglio avevo inserito olio in + nella coppa, ma c'ho fatto girare il motore solo per una decina di minuti poi ho svuotato....?

Sono di Roma (Zona Nord)

L'unica cosa che mi puzza un p che il livello dell'olio m isembra leggermente + basso!?

Il problema che non ho unmeccanico fidato e senza rimanere davanti mentre fanno il lavoro nn la voglio lasciare a nessuno!

eusa_wall.gif
 
7160866
7160866 Inviato: 13 Mar 2009 3:06
 

se tiri giu le candele,puoi vedere se hanno residui di olio combusto(tipo 2t..)o sono addirittura umide di olio...Che se cosi, e puoi vedere quanto ne consumi in 1000 km per esempio, si tratta di usura di fasce o dei paraoli sulle guide valvole.Ma a prestazioni come stai messo? Non possibile che ci sia gasolio negli scarichi?Magari usato in eccesso per una pulizia... eusa_doh.gif
 
7161809
7161809 Inviato: 13 Mar 2009 11:33
 

portala d aun mecca.... l'unica. e prega...prega tanto tanto... eusa_doh.gif
 
7166013
7166013 Inviato: 13 Mar 2009 21:34
 

Xk prega Kimo?Scusate ma a 13000 km usura fasce!

prestazioni bene che intendi di preciso?la moto va!
 
7166048
7166048 Inviato: 13 Mar 2009 21:37
 

frank1579,
ti ho mandato un MP.
 
7169724
7169724 Inviato: 14 Mar 2009 16:54
 

allora oggi ho montato i termignoni alti......fumano anche questi.....appena spengo la moto sopratutto lo scarico destro continua fumare tipo sigaretta accesa....a moto spenta.

Qualcuno mi dice che potrebbero essere i gommoni delle valvole!!???

che devo fare?
 
7169821
7169821 Inviato: 14 Mar 2009 17:22
 

ho smontato le candele sono nere nere!
adesso mi spiego meglio anche sui sintomi:

se accellero gradualmente fino ad arrivare su di giri nn fa fumo
Se do accellerate brusche il classico wom wom mi fa il fumo bianco!

altra cosa che ho notato che le candele fanno puzza di benzina.

allora che mi dite?
 
7170318
7170318 Inviato: 14 Mar 2009 19:41
 

frank1579 ha scritto:
ho smontato le candele sono nere nere!
adesso mi spiego meglio anche sui sintomi:

se accellero gradualmente fino ad arrivare su di giri nn fa fumo
Se do accellerate brusche il classico wom wom mi fa il fumo bianco!

altra cosa che ho notato che le candele fanno puzza di benzina.

allora che mi dite?


Portala da CP: Link a pagina di Cpracing.it
 
7171585
7171585 Inviato: 14 Mar 2009 23:32
 

ma secondo voi che sempre olio o potrebbe essere la carburazione?

Ma questo che mi hai linkato chissa quanto si prende......????e poi affidabile
ormai con questa crisi entri con un problema ed esci con altri 10 a me gi successo con la macchina!!!!!
 
7171662
7171662 Inviato: 14 Mar 2009 23:55
 

frank1579 ha scritto:
ma secondo voi che sempre olio o potrebbe essere la carburazione?

Ma questo che mi hai linkato chissa quanto si prende......????e poi affidabile
ormai con questa crisi entri con un problema ed esci con altri 10 a me gi successo con la macchina!!!!!


Se le candele sono nere nere e puzzano di benzina sembra pi un problema di carburazione( il filtro aria pulito vero?)..Un meccanico serio puo comunque verificare la tenuta di fasce e valvole senza smontare il motore..Una domanda , la tua moto a carburatori o a iniezione?
 
7171765
7171765 Inviato: 15 Mar 2009 0:31
 

carburatori!
 
7171778
7171778 Inviato: 15 Mar 2009 0:35
 

falla vedere da un meccanico ...Ma non credo c'entri l'olio e quindi l'usura del motore. 0510_saluto.gif 0510_saluto.gif
 
7172248
7172248 Inviato: 15 Mar 2009 10:55
 

uuuuu meno male mi ero seriamente preoccupato!!!!icon_smile.gif
 
7172352
7172352 Inviato: 15 Mar 2009 11:26
 

frank1579 ha scritto:
ma secondo voi che sempre olio o potrebbe essere la carburazione?

Ma questo che mi hai linkato chissa quanto si prende......????e poi affidabile
ormai con questa crisi entri con un problema ed esci con altri 10 a me gi successo con la macchina!!!!!


Questo, le ducati le prepara per la pista.

immagini visibili ai soli utenti registrati



E' molto bravo ed onesto. In officina da lui ci si va anche solo per fare quattro chiacchere.

comunque, se la tua moto da buttare tie.gif non sar colpa della crisi icon_wink.gif
[/img]
 
7176285
7176285 Inviato: 15 Mar 2009 22:42
 

franchicco ha scritto:

Se le candele sono nere nere e puzzano di benzina sembra pi un problema di carburazione( il filtro aria pulito vero?)..Un meccanico serio puo comunque verificare la tenuta di fasce e valvole senza smontare il motore..


Le fumate dovute a carburazione troppo ricca son nerastre, non bianche e l'odore inequivocabile rispetto all'olio, per cui sono pi l'ipotesi olio.
Perch escludi il l'ivello dell'olio? L'hai controllato? Prova a scolarlo e sentire si puzza di benzina. Se s, buttalo e mettine di nuovo (anche il filtro). Il filtro dell'aria com'?
Perl a compressione, una verifica molto semplice che si fa smontando le candele e penso possa farlo qualunque meccanico.
 
7194772
7194772 Inviato: 18 Mar 2009 14:12
 

ok!comunque mi hanno detto che il problema dello smoking sulle monster risaputo e che con il kit dynojet dovrebbe risolversi!!

per l'olio avro consumato 1/2 litro in 1500 cio dal livello massimo al quale l'avevo impostata sceso a met!
 
7195132
7195132 Inviato: 18 Mar 2009 15:00
 

mangia olio??? icon_eek.gif
 
7196251
7196251 Inviato: 18 Mar 2009 17:16
 

frank1579 ha scritto:
ok!comunque mi hanno detto che il problema dello smoking sulle monster risaputo e che con il kit dynojet dovrebbe risolversi!!

per l'olio avro consumato 1/2 litro in 1500 cio dal livello massimo al quale l'avevo impostata sceso a met!



Be se hai controllato bene e il risultato questo la tua moto ha proprio sete e mi sa proprio che dovresti pensare al cambio fasce e alla verifica delle guidavalvole. Facci sapere
 
7197148
7197148 Inviato: 18 Mar 2009 19:27
 

non sono sicuro del consumo olio xk non ho fatto attenzione al millesimo quando ho inserito l'olio.......comunque parlare di fasce a 13000 Km ragazzi miei mi sembra esagerato
ok bere olio ma masticare le fasce...mi sembra azzardata come affermazione????!!!!

comunque fra due settimane la porto a farla vedere forse ho trovato uno nei miei paraggi!
 
7206372
7206372 Inviato: 19 Mar 2009 23:45
 

frank1579 ha scritto:
non sono sicuro del consumo olio xk non ho fatto attenzione al millesimo quando ho inserito l'olio.......comunque parlare di fasce a 13000 Km ragazzi miei mi sembra esagerato
ok bere olio ma masticare le fasce...mi sembra azzardata come affermazione????!!!!

comunque fra due settimane la porto a farla vedere forse ho trovato uno nei miei paraggi!


Be comunque i sintomi che ci descrivi sono quelli di un cambio fasce o di una verifica alle valvole e alle guidavalvole. Se magari vedi il consumo effettivo te ne accorgi tu stesso
 
7207497
7207497 Inviato: 20 Mar 2009 10:43
 

Io controllerei anche la valvola di depressione del carter (quella dietro ai cilindri) il cui tubo dovrebbe finire nella scatola filtro aria.
Se intasata o il tubo schiacciato aumenta la pressione nel carter e l'olio passa nei cilindri (pi facilmente in quello orizzontale).
Per controllare accendi il motore caldo con la scatola filtri aperta, dal tubo che proviene dal carter devono uscire un po' di vapori d'olio.
ciao

Ultima modifica di Viki-il-Vikingo il 20 Mar 2009 12:03, modificato 1 volta in totale
 
7207820
7207820 Inviato: 20 Mar 2009 11:40
 

io lo stesso problema l'ho riscontrato su una maserati merak(MOTORE ASSAI COMPLICATO E DELICATO TIPO monster), comunque se fai fumo bianco comincia a cercare un altro motore che ti costa meno di aprirlo un motore ducati e poi se noti che da uno scarico esce piu fumo bianche che dall'altro vuol dire che le fasce relative a quello scarico si sono incollate
 
7222784
7222784 Inviato: 22 Mar 2009 17:50
 

notavo inoltre guardando nell'ampollina tonda per il livello olio che c' tipo una schiumetta bianca!!!che pu essere?
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Tecnico

Forums ©