Leggi il Topic


modificare filtri originali[vespa che 'affoga']
6957896
6957896 Inviato: 12 Feb 2009 17:02
Oggetto: modificare filtri originali[vespa che 'affoga']
 

ciao ragazzi !!!il mio problema che la vespa affoga ai bassi cioe quando deve salire di giri affoga prima un po ...x rsempio anche nello scalo di marcia .comunque credevo che lo faceva xche nn entrava abbastanza aria quindi ci ho fatto un buoco di un centimetro di diametro e...la vespa affoga sempre ma aumentato il massimo dei giri motore infatti prima in seconda facevo 35 kmh ora arriva a 40 quindi volevo sapere in effetti cosa comporta l aumentare e diminuire i buchi nel filtro...
 
6959020
6959020 Inviato: 12 Feb 2009 19:44
 

Prova a pulire carburatore e gigle lo faceva anche a me ma ora ho rimediato in quel modo
 
6959332
6959332 Inviato: 12 Feb 2009 20:19
 

ma il carbu e nuovo di zecca nn puo essere sporco...comunque domani lo smonto e vedo
 
6959509
6959509 Inviato: 12 Feb 2009 20:40
 

mmmm.controlla che non sia grasso il minimo,si strozza quando da fermo ci apri tutto di colpo?
 
6960735
6960735 Inviato: 12 Feb 2009 22:36
 

getto grasso, probabilmente il max... icon_wink.gif
 
6964014
6964014 Inviato: 13 Feb 2009 13:59
 

si affoga anche quando apro di colpo al massimo
 
6964028
6964028 Inviato: 13 Feb 2009 14:02
 

comunque se comincio a fare tanti buchi nel filtro quakli sono le conseguenze vataggiose o svantaggiose? eusa_think.gif
 
6969194
6969194 Inviato: 14 Feb 2009 9:49
 

rispondete icon_cry.gif icon_cry.gif icon_cry.gif
 
6969922
6969922 Inviato: 14 Feb 2009 13:59
 

non forare,rovineresti la carburazione che sarebbe da rifare,prova a mettere un getto del massimo pi piccolo,ma affoga o cherca aria differente sta cosa
 
6970085
6970085 Inviato: 14 Feb 2009 14:25
 

se sei sicuro che affoghi, diminuisci il getto max, come gi detto. icon_wink.gif
 
6971589
6971589 Inviato: 14 Feb 2009 19:01
 

qual e la differenza tra richiederre aria e affoga?
 
6971612
6971612 Inviato: 14 Feb 2009 19:05
 

comunque e vero il massimo gli ho messo l 82 invece del 72 originale...ma per rimanerci l 82 che minimo gli devo mettere?
 
6977243
6977243 Inviato: 15 Feb 2009 19:11
 

che carburatore e che configurazione hai?
 
6978318
6978318 Inviato: 15 Feb 2009 20:57
 

affoga signifa arriva troppa benza e il cilindro non riesce a bruciarla richiede,significa che non ne arriva a sufficienza e c' troppa aria ma poca benzina
 
6994374
6994374 Inviato: 17 Feb 2009 21:35
 

oddio e come si fa a sapere a rumore..?comunque ho comprato il filtro polini quello simile all originale pk ma con die buchi bianchi ma...si monta senza il filtro in accioaio quello rotondo che stava dentro al filtro pk?infatti nn entra...
 
6995637
6995637 Inviato: 17 Feb 2009 23:09
 

vuoto e rimane vuoto
 
6999337
6999337 Inviato: 18 Feb 2009 15:50
 

vi posso dire che la vespa con l aria tirata va benissimo poi ho levato la candella ed era da un lato nera sembrava il carbone e dall altro arancione seccco a vi voglio dire che la miscela la faccio all 2 % senza nemmeno aspettareb a mettere le ultime goccie di olio cioe in pratica al 1.9% ...un mio amico dice che sono pazzo che lui col 55 la faceva 4% ...in effetti io ho grippato un po il vecchio 75 cc che avevo facevo sempre miscela col 2% ...spero di essere stato di aiuto..
 
7001277
7001277 Inviato: 18 Feb 2009 19:13
 

se con l'aria tirata va bene sei magro. aumenta di 5-10 punti uil getto max icon_wink.gif
 
7002494
7002494 Inviato: 18 Feb 2009 21:16
 

oddio ho montato il filtro polini ho aumentato anche la % la vespa va una schifezza sembra grippata...poi questo filtro nn fa x niente rumore sembra un 4 tempi che fuorigiri nn senti niente...bha ho rivisto la candela e secchissima color ...ruggine e bruciato ... normale?domani gli compro il max 92?
e ci rimonto il filtro originale...comunque ho i miei dubbi sulla % di miscela
 
7006684
7006684 Inviato: 19 Feb 2009 15:07
 

porsche ha scritto:
oddio ho montato il filtro polini ho aumentato anche la % la vespa va una schifezza sembra grippata...poi questo filtro nn fa x niente rumore sembra un 4 tempi che fuorigiri nn senti niente...bha ho rivisto la candela e secchissima color ...ruggine e bruciato ... normale?domani gli compro il max 92?
e ci rimonto il filtro originale...comunque ho i miei dubbi sulla % di miscela

sempre detto che sul 19 rende meglio l'originale.
comunque hai ulteriormente smagrito con quel filtro.
ti ho detto, guarda se con l'aria tirata va meglio icon_wink.gif
 
7010269
7010269 Inviato: 19 Feb 2009 21:35
 

wow ho montato il max 92 la vespa va che una bellezzaaaa ...comunque ho csapito la differenza tra il mjio filtro originale con buchi e il polini...il polini rende molto meglio e fa piu rumore ai bassi...mentre l originale coi buchi raggiunge giri piu elevati e agli alti fa un casino bestiale e rende molto meglio...uno per correre e uno per atteggiarsi...
 
7010634
7010634 Inviato: 19 Feb 2009 22:12
 

porsche ha scritto:
wow ho montato il max 92 la vespa va che una bellezzaaaa ...comunque ho csapito la differenza tra il mjio filtro originale con buchi e il polini...il polini rende molto meglio e fa piu rumore ai bassi...mentre l originale coi buchi raggiunge giri piu elevati e agli alti fa un casino bestiale e rende molto meglio...uno per correre e uno per atteggiarsi...

i filtri non fanno rumore... icon_rolleyes.gif
in ogni caso ora metti a punto la carburazione...
 
7016896
7016896 Inviato: 20 Feb 2009 19:09
 

si ch lo fanno...prova a chiudr i buchi o a farne altri -4 si sente il "suono"diverso
 
7017081
7017081 Inviato: 20 Feb 2009 19:37
 

sugli scooter forse, ma sulla vespa, nella posizione in cui si trovano, non senti proprio nulla... icon_wink.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaElaborazioni su Scooter e Ciclomotori d'epoca

Forums ©