Leggi il Topic


Indice del forumForum Moto 50ccMeccanica Moto 50 cc

   

Pagina 1 di 1
 
rottura bulloni corona...
6551481
6551481 Inviato: 16 Dic 2008 15:50
Oggetto: rottura bulloni corona...
 

Ultima modifica di peppino94 il 16 Dic 2008 17:07, modificato 1 volta in totale
 
6551534
6551534 Inviato: 16 Dic 2008 15:55
 

in che senso? fai una foto leggermente da piu lontano...li non si capisce niente
 
6551589
6551589 Inviato: 16 Dic 2008 15:59
 

sta mattina esco come tutti i giorni...in una discesa sento uno strano rumore...mi fermo...tutto regolare...continuo camminare mi giro e vedo la corona che mentre gira la ruota si muove come fosse storta...ora all uscita da scuola noto che si sono svitati i bulloni e sono costretto a farmi trainare da un amico... come può succedere tutto cio?
 
6551645
6551645 Inviato: 16 Dic 2008 16:03
 

forse hai ragolato male la ruota....
 
6551714
6551714 Inviato: 16 Dic 2008 16:09
 

immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati


da notare la gomma quasi pulita icon_mrgreen.gif
ma allora potrebbe anche essere colpa del meccanico?
 
6551906
6551906 Inviato: 16 Dic 2008 16:23
 

li qualcuno ti ha svitato i bulloni...
 
6552017
6552017 Inviato: 16 Dic 2008 16:31
 

al paese mio lo chiamano "sfreggio" ti hano fatto un dispetto nn ci girare così
 
6552046
6552046 Inviato: 16 Dic 2008 16:33
 

ma non c'è piu nemmeno un bullone? icon_confused.gif forse si sono spezzati dentro...controlla
 
6552408
6552408 Inviato: 16 Dic 2008 17:01
 

no due bulloni li ho levati io perchè erano gia lenti e non facevano girare la ruota il terzo non so sarà caduto solo...comunque voi dite che non può essere che si sono svitati da soli?
 
6552765
6552765 Inviato: 16 Dic 2008 17:37
 

no perche se guardi, hanno quell'asticina con le alette tirate su che non li lasciano svitare...
 
6552812
6552812 Inviato: 16 Dic 2008 17:41
 

boh...ora l ho portata dal mecca...vorrà dire che ci starò piu attento 0509_mitra.gif
 
6552932
6552932 Inviato: 16 Dic 2008 17:55
 

peppino94 ha scritto:
no due bulloni li ho levati io perchè erano gia lenti e non facevano girare la ruota il terzo non so sarà caduto solo...comunque voi dite che non può essere che si sono svitati da soli?

Cioè tu hai visto che 2 bulloni su 3 erano lenti e fatto che toglierli lasciandone solo? icon_eek.gif

Scusa eh ma se è andata così la colpa è soltanto tua, se ci sono 3 bulloni ci sarà un motivo non pensi? icon_asd.gif

Spera di non aver rovinato il perno (che in foto sembra quasi storto) o il cerchio icon_rolleyes.gif
 
6553529
6553529 Inviato: 16 Dic 2008 19:05
 

FeX ha scritto:

Cioè tu hai visto che 2 bulloni su 3 erano lenti e fatto che toglierli lasciandone solo? icon_eek.gif

Scusa eh ma se è andata così la colpa è soltanto tua, se ci sono 3 bulloni ci sarà un motivo non pensi? icon_asd.gif

Spera di non aver rovinato il perno (che in foto sembra quasi storto) o il cerchio icon_rolleyes.gif
mi sa che non hai capito bene come è andata la storia...
io quando l ho uscita sta mattina non avevo fatto minimamente caso alla corona...poi mentre camminavo in rilascio sentivo un rumore ma dato che avevo fretta non mi sono fermato a controllare...poi arrivato a scuola ho visto come era combinata...cioè che la corona si muoveva non di poco...allora (ora ho fatto la cazzata) ho deciso di tornare a casa piano piano...poi però (fortuna che andavo a 10km/h) la ruota si è bloccata (causa un bullone incastrato) e per non lasciare la moto ho levato i due bulloni a mano e mi sono fatto spingere da un amico...capito adesso?

PS: quando sono arrivato a scuola il terzo gia non c era
 
6554285
6554285 Inviato: 16 Dic 2008 20:35
 

ma che è quel robo li appeso? icon_eek.gif
 
6554330
6554330 Inviato: 16 Dic 2008 20:40
 

bastard92 ha scritto:
ma che è quel robo li appeso? icon_eek.gif

giordy93 ha scritto:
no perche se guardi, hanno quell'asticina con le alette tirate su che non li lasciano svitare...



icon_wink.gif
 
6555178
6555178 Inviato: 16 Dic 2008 21:48
 

il mecca mi ha detto che ha portato la ruota al tornio e gli sta facendo fare le filettature...e che se ci vogliono pezzi nuovi c è la garanzia
 
6555334
6555334 Inviato: 16 Dic 2008 22:03
 

ciao pè! sicuramente è stato qualkuno a scuola lo sai ke lo fanno sempre
 
6555846
6555846 Inviato: 16 Dic 2008 22:47
 

impossibile...per smontare quei bulloni la cene vuole....e poi non l ho portata per il maltempo a scuola...
 
6555991
6555991 Inviato: 16 Dic 2008 23:02
 

allora è impossibile si vede che quando il mecca. ti ha montato il pignone avra toccato qualkosa,che no?
 
6556155
6556155 Inviato: 16 Dic 2008 23:15
 

se monti il pignone la corona mica devi toccarla
 
6556747
6556747 Inviato: 17 Dic 2008 0:24
 

eusa_think.gif come dire,non conosci il suo meccanico, icon_asd.gif icon_xd_2.gif
 
6584038
6584038 Inviato: 21 Dic 2008 11:44
 

è capitata la stessa cosa anche a me....
il mio motivo era che per risparmiare, la malaguti non ha messo le rondelle per tenere fissati i bulloni....
risultato: ruota inchiodata in curva eusa_wall.gif

comunque è probabilissimo che si siano svitate da sole con le vibrazioni

basta mettere tre rondelle seghettate e sistemi tutto icon_wink.gif
 
6588259
6588259 Inviato: 22 Dic 2008 0:25
 

ecco anche il concessionario mi diceva che era "vizio" delle drakon ma stentavo a crederci icon_eek.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto 50ccMeccanica Moto 50 cc

Forums ©