Leggi il Topic


Indice del forumForum DucatiForum Ducati 848 - 1098 - 1198

   

Pagina 16 di 17
Vai a pagina Precedente  123...151617  Successivo
 
Bucato il radiatore della 848 [Difetto di fabbrica?]
14830958
14830958 Inviato: 31 Gen 2014 15:52
 



Bene, mi fa piacere !! doppio_lamp.gif
 
14835426
14835426 Inviato: 4 Feb 2014 1:25
 

Scusa Mac, colpa mia che ho messo video icon_redface.gif
Cooler, guarda positivo, tutti i liquidi saranno nuovi e poi, meglio che tu te ne sia accorto adesso piuttosto che a un giro e magari lontano! 0509_up.gif

Ma allora il para radiatore e' utile!!! Uffi, ora mi tornano le paranoie.
 
14836280
14836280 Inviato: 4 Feb 2014 17:00
 

Ma allora il para radiatore e' utile!!! Uffi, ora mi tornano le paranoie.[/quote]

Non capita a tutti di rompere il radiatore come è accaduto a cooler, è come rompere il vetro anteriore di una macchina per via di un sasso, non capita tutti i giorni!!!
 
14870694
14870694 Inviato: 1 Mar 2014 18:43
 

Purtroppo capita...pure al mio amico con la Streetfighter 1098 del 2010
 
15131313
15131313 Inviato: 20 Set 2014 17:32
 

Anch'io nel fortunato club..porca paletta.
Lo porterò a saldare...la vera domanda però è un'altra.
A temperature umane tipo oggi,lasciando la moto ferma accesa,la temperatura sale..poi sui 102 gradi vedo che partono le ventole.
Prima però da 103 al massimo,le ventole immediatamente la riportavano sui 99..adesso pur a ventole attaccate il riscaldamento viene rallentato ma si arriva a punte mai viste prima, tipo 108/109 gradi.

Secondo voi è collegato al problema al radiatore,che so non avendo la pressione giusta non raffredda abbastanza..o è un secondo preoccupante problema??
 
15132766
15132766 Inviato: 22 Set 2014 11:59
 

romeoblu ha scritto:
Anch'io nel fortunato club..porca paletta.
Lo porterò a saldare...la vera domanda però è un'altra.
A temperature umane tipo oggi,lasciando la moto ferma accesa,la temperatura sale..poi sui 102 gradi vedo che partono le ventole.
Prima però da 103 al massimo,le ventole immediatamente la riportavano sui 99..adesso pur a ventole attaccate il riscaldamento viene rallentato ma si arriva a punte mai viste prima, tipo 108/109 gradi.

Secondo voi è collegato al problema al radiatore,che so non avendo la pressione giusta non raffredda abbastanza..o è un secondo preoccupante problema??


Credo proprioche sia collegato al radiatore rotto ..
 
15132828
15132828 Inviato: 22 Set 2014 13:06
 

Speriamo.. tie.gif tie.gif

Ora ho smontato il radiatore...non so se portarlo a riparare o affidarmi al cielo e alla bontà di mamma Ducati...che voi sappiate anche dopo 5 anni di vita della bimba riconoscono il tutto in garanzia?? icon_eek.gif icon_eek.gif
 
15133958
15133958 Inviato: 23 Set 2014 11:08
 

domanda: moto del 2009, comprata usata con 10mila km 2 anni fa, uscito questa settimana anche a me il medesimo problema ora la moto ha 17mila km.
All'epoca c'erano stati dei richiami per quanto riguarda i radiatori difettosi? e se fosse, se il vecchio proprietario non l'ha fatto, posso richiedere all'ispettore ducati di poterla far comunque entrare in garanzia?
grazie a tutti in anticipo per le risposte 0510_saluto.gif doppio_lamp.gif
 
15134117
15134117 Inviato: 23 Set 2014 13:48
 

70 € e lo riparo....appena l'ho tirato fuori l'ha riconosciuto subito...Ducati, in alto a sx,sono le staffe che rompono il tubo..
 
15134688
15134688 Inviato: 23 Set 2014 22:35
 

romeoblu ha scritto:
70 € e lo riparo....appena l'ho tirato fuori l'ha riconosciuto subito...Ducati, in alto a sx,sono le staffe che rompono il tubo..


Ciao Romeo, come sarebbe? Ducati riconosce il problema? A me quando e' successo mi hanno detto di no e l'ho pagato di tasca mia.
Quindi basterebbe mettere a posto le staffe?
 
15134690
15134690 Inviato: 23 Set 2014 22:36
 

ghilo87 ha scritto:
domanda: moto del 2009, comprata usata con 10mila km 2 anni fa, uscito questa settimana anche a me il medesimo problema ora la moto ha 17mila km.
All'epoca c'erano stati dei richiami per quanto riguarda i radiatori difettosi? e se fosse, se il vecchio proprietario non l'ha fatto, posso richiedere all'ispettore ducati di poterla far comunque entrare in garanzia?
grazie a tutti in anticipo per le risposte 0510_saluto.gif doppio_lamp.gif


Per quanto io ne sappia mamma Ducati riconosce solo l'alternatore come difetto di fabbrica. eusa_think.gif
 
15134810
15134810 Inviato: 24 Set 2014 6:45
 

elekktra ha scritto:
Per quanto io ne sappia mamma Ducati riconosce solo l'alternatore come difetto di fabbrica. eusa_think.gif


Ciao Elekktra 0510_saluto.gif .
Grazie per l'informazione, purtroppo sfortuna delle sfortune, mi sono accorto del radiatore con cerchi e gomme smontate, quindi finchè non mi arrivano le gomme nuove non riesco a portarla in ducati.
icon_confused.gif
Ho sentito il mio meccanico ducati, e mi ha detto che vuole fare un tentativo e vedere se me lo fanno passare, chiama l'ispettore di zona fanno le foto e vediamo eusa_pray.gif
 
15134976
15134976 Inviato: 24 Set 2014 9:54
 

Io non ci ho neanche provato perché ho fretta di rimettermi in sella e terminare la stagione.
Ho letto però qua, in queste pagine che ho letto dalla prima all'ultima, che per quanto in via ufficiale non sia un difetto di fabbrica e non ci sia richiamo, molti utenti recandosi dal conce si sono visti riconoscere (con 2/3 settimane di attesa) il pezzo gratis, dovendo solo pagare il nuovo liquido refrigerante e la manodopera per smontare e rimontare.

Il radiatorista mi spiegava infatti che è colpa delle staffe che vibrando spaccano il tubo in quel punto lì...molti utenti qua infatti parlano di staffe rinforzate nei radiatori che sostituisce mamma Ducati per risolvere il problema.
 
15135348
15135348 Inviato: 24 Set 2014 16:03
 

romeoblu ha scritto:
Io non ci ho neanche provato perché ho fretta di rimettermi in sella e terminare la stagione.
Ho letto però qua, in queste pagine che ho letto dalla prima all'ultima, che per quanto in via ufficiale non sia un difetto di fabbrica e non ci sia richiamo, molti utenti recandosi dal conce si sono visti riconoscere (con 2/3 settimane di attesa) il pezzo gratis, dovendo solo pagare il nuovo liquido refrigerante e la manodopera per smontare e rimontare.

Il radiatorista mi spiegava infatti che è colpa delle staffe che vibrando spaccano il tubo in quel punto lì...molti utenti qua infatti parlano di staffe rinforzate nei radiatori che sostituisce mamma Ducati per risolvere il problema.


a quanto so io, il difetto è di saldatura, ovvero hanno poco margine come cianfrino di saldatura, e quindi se "sfondi" il cianfrino rischi di intaccare le alette.
per quanto mi riguarda, il mio problema, è limitato in quanto non perde molto liquido ma forma comunque la tipica macchia sul radiatore.
Per lavoro tratto con le saldature e diffcilmente puoi ripararlo a dovere un radiatore che perde...però magari mi sbaglio eh icon_smile.gif
 
15136302
15136302 Inviato: 25 Set 2014 12:56
 

A me, quando è successo la prima volta, la moto era coperta dalla garanzia e mi sostituirono tutto il radiatore con uno nuovo senza cacciare un euro. Tempo 1 settimana (ma questo dipende molto da concessionaria a concessionaria e dal tempo per reperire il ricambio).
La seconda volta che mi è successo la moto era fuori garanzia e per fretta di rimetterla in funzione (dovevo partire per il wdw2012) l'ho fatto riparare con 90€ (montaggio, smontaggio e collaudo l'ho fatto io)
 
15137042
15137042 Inviato: 26 Set 2014 1:05
 

Ciao ragazzi, credo che l'importante sia che chi lo ripara lo ripari nel modo migliore.... perche' non costa molto metterlo a posto pero' se si rompesse la seconda volta sarebbero cavoli....

Quindi non e' ben chiara la vera causa della rottura.... eusa_think.gif caspiterina.A me il mio meccanico non mi ha parlato di staffe.

Comunque meglio non guidare la moto con il refrigerante che cola....e' molto pericoloso 0509_lucarelli.gif
 
15137359
15137359 Inviato: 26 Set 2014 11:45
 

Se a qualcuno interessa, conosco un posto dove il radiatore,nuovo, costa 180€..

Qualità/prezzo eccellente.

L' unica pecca è che bisogna pazientare. 0509_up.gif
 
15137480
15137480 Inviato: 26 Set 2014 14:07
 

Per la cronaca, radiatore ritirato...saldato in più punti, la staffa con le vibrazioni aveva fatto crepare ben due tubi (che sono le linee orizzontali in mezzo alle file di lamelle).

Mi ha confermato che pur essendo al livello corretto la vaschetta, nell'intero circuito passava aria per via della perdita diventando meno efficiente il raffreddamento..
 
15144951
15144951 Inviato: 3 Ott 2014 16:19
 

ciao a tutti 0510_saluto.gif .
Radiatore sistemato, ma...
qui mi sorge la domanda da porvi:
Il conce visto la mia perdita minima, (era delimitata solo alla prima fila in di alette) hanno usato un "turafalle", mi spiego meglio.
é un liquido che entrando in cicrcolazione nell'impianto, va a formare una pellicola nella zona dove le alette presentano la falla.
TESTUALI PAROLE DEL CONCE EH...
Ma mi chiedo come sia possibile, non me ne intendo di queste soluzioni, e volevo sentire voi per un commento 0510_saluto.gif Grazie a tutti
 
15208650
15208650 Inviato: 13 Dic 2014 19:08
Oggetto: 848 2008, radiatore bucato, procedura di spurgo e riempiment
 

Nota automatica: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Salve ragazzi.
Arrivo al dunque...mi si è bucato il radiatore...ho smontato il tutto è ho visto che perde nella parte superiore davanti.
Per vedere la perdita ho riempito tutto il circuito d'acqua, poi smontandolo ho staccato i tubi e spurgato da li. Non è uscita tutta l'acqua quindi mi spiegate come faccio a fare uscire tutto?
Altra domanda: quando dovró rimettere il liquido riempio il radiatore dal tappo e faccio girare un po, spengo stappo e aggiungo. Una volta pieno regolo il livello nel vaso di espansione giusto? A proposito il vaso di espansione è quel bussolotto in plastica sul lato destro della moto sotto il serbatoio giusto?
Grazie
 
15208700
15208700 Inviato: 13 Dic 2014 20:15
 

Se non è uscita tutta l'acqua non ti resta che togliere il radiatore e capovolgerlo,tanto per farlo riparare dovrai levarlo comunque.
Per il resto mi sembra che la procedura sia giusta e il serbatoio di espansione è quello sotto la sella.
 
15208732
15208732 Inviato: 13 Dic 2014 21:03
 

Grazie per la risposta, però ho qualche altro dubbio...il radiatore l'ho già smontato e svuotato. Se mi dici che ho tolto tutta l'acqua in questa maniera ok, perché mi sembrava di averne messa di più ma potrei sbagliarmi;)
Ho bisogno di un chiarimento invece per la vasca di espansione, io sotto la sella non ho nulla (mi sembra), l'unica vaschetta che ho (e penso sia quella giusta) è sotto il serbatoio, ti allego una foto, puoi confermarmi che è quella?

immagini visibili ai soli utenti registrati

 
15208761
15208761 Inviato: 13 Dic 2014 21:43
 

Sì,è quella.Ti ho erroneamente detto che sta sotto la sella perchè la maggior parte delle moto ce l'ha lì,ma la tua ha i collettori che passano lì sotto ed evidentemente la vaschetta d'espansione per il liquido refrigerante non ci stava.
 
15216565
15216565 Inviato: 23 Dic 2014 17:00
 

Confermo quanto detto da Broglia.

Un consiglio sulla procedura per rimettere il liquido. Tutto corretto quello che hai scritto sul fatto di far girare il motore e rabboccare. Ti consiglio, durante la fase iniziale, di lasciare la moto sul cavalletto laterale e di schiacciare i tubi del radiatore durante il riempimento del radiatore per facilitare la fuoriuscita dell'aria.

Buon lavoro
 
15257749
15257749 Inviato: 16 Feb 2015 10:10
 

Ciao a tutti, rispolvero un pò il topic per porvi un quesito.
Anche io ho il radiatore che perde purtroppo, volevo chiedere a chi la riparato saldandolo se è una riparazione affidabile.
Grazie a tutti in anticipo per le risposte, lamps 0510_saluto.gif doppio_lamp.gif
 
15258325
15258325 Inviato: 16 Feb 2015 20:55
 

Sulla mia moto la riparazione ( dopo più di un anno e mezzo e 6000km fatti) regge benissimo e non ho avuto problemi di nessun genere.
Se la riparazione è fatta da personale competente puoi star tranquillo!!
 
15258820
15258820 Inviato: 17 Feb 2015 12:30
 

chamaleo848 ha scritto:
Sulla mia moto la riparazione ( dopo più di un anno e mezzo e 6000km fatti) regge benissimo e non ho avuto problemi di nessun genere.
Se la riparazione è fatta da personale competente puoi star tranquillo!!



Grazie chamaleo, io lavoro nel campo delle saldature, e sampendo bene che l'alluminio è parecchio infido da saldare, soprattutto con spessori così bassi, volevo sapere da chi avesse riparato se la riparazione è una buona soluzione oppure meglio cambiare direttamente 0509_up.gif .
Grazie e buona strada 0510_saluto.gif doppio_lamp.gif
 
15259786
15259786 Inviato: 18 Feb 2015 12:51
 

ghilo87 ha scritto:
Grazie chamaleo, io lavoro nel campo delle saldature, e sampendo bene che l'alluminio è parecchio infido da saldare, soprattutto con spessori così bassi, volevo sapere da chi avesse riparato se la riparazione è una buona soluzione oppure meglio cambiare direttamente 0509_up.gif .
Grazie e buona strada 0510_saluto.gif doppio_lamp.gif



se ti interessa ti mando un link dove il radiatore lo trovi nuovo ad un prezzo competitivissimo 0509_up.gif
 
15260033
15260033 Inviato: 18 Feb 2015 17:17
 

duca85 ha scritto:
se ti interessa ti mando un link dove il radiatore lo trovi nuovo ad un prezzo competitivissimo 0509_up.gif


Ciao Duca85 0510_saluto.gif , piacere Michele;
se non ti è di disturbo si si, ben venga.
Tu conosci chi li costruisce?
O ti sei fornito da loro? 0509_up.gif 0510_five.gif
 
15260482
15260482 Inviato: 18 Feb 2015 22:49
 

Il mio meccanico mi ha detto che metterlo nuovo non si risolve il problema perche' puo' succedere che anche il radiatore nuovo si rompa e quindi butteresti via dei soldi.

io l'ho fatto saldare e per ora tiene. tie.gif
 
Mostra prima i messaggi di:





Pagina 16 di 17
Vai a pagina Precedente  123...151617  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum DucatiForum Ducati 848 - 1098 - 1198

Forums ©