Leggi il Topic


Problema con risers che "ballano"
5600148
5600148 Inviato: 8 Set 2008 15:09
Oggetto: Problema con risers che "ballano"
 



allora ragazzi spero sia la sezione giusta
ho preso come alcuni sapranno questa honda shadow
ha montati due risers della Highway Hawk e un manubrio "dritto" (non sono tecnico non so come chiamarlo)

il problema è che , da fermo, i risers "ruotano su se stessi" , cosa che ovviamente in corsa non fanno perchè non hanno tutto il peso della ruota e manubrio, almeno credo.
un mio amico dice che fanno cosi' perchè sono "universali" e non specifici per l'honda shadow, e che non ci si puo' fare nulla , se non cambiare completamente i risers.
premetto che sotto sono bullonati bene, stretti....
a me fa un po paura sta cosa che balla non vorrei ritrovarmi in corsa con il manubrio in mano icon_razz.gif

ho fatto un video che spero faccia vedere bene il problema...

Link a pagina di It.youtube.com

PS: è in alta qualità, se cliccate sull'apposita funzione si vede ancora meglio.

grazie in anticipo icon_smile.gif
 
5613036
5613036 Inviato: 9 Set 2008 14:06
 

mi sa che hai sbagliato ad inserire il link

Comunque mi pare un problema abbastanza serio, ma non capisco come possano ruotare se sono avvitati bene.
 
5613058
5613058 Inviato: 9 Set 2008 14:06
 

in che senso ho sbagliato link? se ci clicco sopra va alla pagina col video... icon_sad.gif
 
5615592
5615592 Inviato: 9 Set 2008 17:02
 

Appare questo: This is a private video. If you have been sent this video, please make sure you accept the sender's friend request.
 
5617052
5617052 Inviato: 9 Set 2008 19:01
 

porca miseria, l'ho uppato col telefonino direttamente e me l'ha messo privato
ora ho sistemato... se potete darci un occhiata

grazie icon_smile.gif
 
5620661
5620661 Inviato: 9 Set 2008 23:10
 

Io il video l'ho visto. Non ho idea da cosa possa dipendere il problema, ma posso dire che il video si vede e pure bene.

E l'effetto di quei pezzi che ballano, non è proprio rassicurante... almeno per l'appunto proprio come effetto...
 
5625160
5625160 Inviato: 10 Set 2008 11:32
 

Ma come innestano quei riser sulla tua piastra?

Provo a spiegarmi meglio. Ne ho visti un paio dritti (per manubri T-Bar)...
Entambi avevano un innesto con barra filettata cava e bullone di tenuta (sotto la piastra). I primi specifici per il modello avevano un asola che entra nei silent block della piastra. I secondi universali no. Andava richiesto il riduttore di innesto (fornito su diametro del foro) e andavano eliminati i silent block.
Tu come li hai montati?? O se te li ha montati qualcuno, come te li hanno montati?? eusa_think.gif

Comunque così non puoi andare in giro... c'è un gioco mostruoso... non hai la minima sensibilità icon_confused.gif
 
5625284
5625284 Inviato: 10 Set 2008 11:43
 

purtroppo non so risponderti... l'ho presa già cosi' icon_sad.gif
ora domani se riesco vado a un negozio di roba custom che sta in zona e vedo un po di prenderne di nuovi icon_sad.gif
 
5650911
5650911 Inviato: 12 Set 2008 10:19
 

raga... il problema è risolto completamente
abbiamo smontato quei maledetti risers... li avevabno montati con tipo dei gommini e 7-8 rondelle una sopra l'altra... sinceramente non voglio neanche pensare il perchè....
tolta tutta quella porcheria... ora sono immobili... e la moto va in tutt'altro modo icon_smile.gif

Ultima modifica di FgFoto il 12 Set 2008 15:35, modificato 1 volta in totale
 
5654200
5654200 Inviato: 12 Set 2008 13:57
 

Bono^^
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Custom e ChopperCustom - Estetica e Accessori Estetici

Forums ©