Leggi il Topic


Indice del forumForum HondaForum Honda CBR 600

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
Surriscaldamento cbr 600F [temperatura liquido refrigerante]
294866
294866 Inviato: 11 Apr 2006 23:51
Oggetto: Surriscaldamento cbr 600F [temperatura liquido refrigerante]
 

ragazzi volevo kiederci una cosa...forse se ne gia parlato ma nn trovo nulla a riguardo.....
mi sono accorto ke nelle giornate di caldo,insomma con temperature alte,appena mi fermo 3 minuti con il motore acceso la temperatura sale subito a 90/100 C..... una cosa normale?!?!?
succede anke a voi?? icon_confused.gif
 
294900
294900 Inviato: 12 Apr 2006 0:14
 

la mia arriva tranquillamente a 110... sul libretto c' scritto che ci si deve preoccupare sopra i 120... e comunque poi parte la ventola del radiattore e la temperatura scende subito subitissimo... e anche col caldo pi torrido andando anche piano scende molto in fretta... ma sta sempre sopra i 70-75... le prime volte mi preoccupavo... anche perch vedere i 110 in marzo... pensavo:" ed in agosto mi si fonde tutto?" ed invece anche in agosto a 110 si ferma... ho l'impressione che arriverebbe a 110 anche al polo nord icon_biggrin.gif
 
294919
294919 Inviato: 12 Apr 2006 0:29
 

Non preoccuparti, rientra nella normalit specialmente nella stagione calda, la temperatura schizza in un attimo e se fai caso appena ti rimetti in marcia scende repentinamente riportandosi a valori normali.
Lamps.
 
294985
294985 Inviato: 12 Apr 2006 7:23
 

Tranquillo l'importante che intorno ai 110C deve partire la ventola di raffreddamento!!! icon_wink.gif
 
294994
294994 Inviato: 12 Apr 2006 8:10
 

confermo pure io,le prime volte erano sorti dubbi anche a me ma mi sono informato e ci si deve preoccupare solo sopra i 120 gradi quindi vai tranquillo che non succede niente!!!!
 
295459
295459 Inviato: 12 Apr 2006 13:36
 

ok....perfetto!!!! era giusto x sapere!!!! nn si sa mai....grazie ragazzi!!!
 
295806
295806 Inviato: 12 Apr 2006 17:50
 

Anche la mia, in mezzo al traffico, si scalda subito, non supera mai i 107.
 
295933
295933 Inviato: 12 Apr 2006 19:13
 

bene....meglio!!!!icon_smile.gif
 
296107
296107 Inviato: 12 Apr 2006 20:27
 

non ho mai superato i 90 gradi ...

tutto normale ?
 
296610
296610 Inviato: 13 Apr 2006 0:46
 

Ma che moto hai?
 
296703
296703 Inviato: 13 Apr 2006 8:41
 

cbr 600 F 2002
 
297098
297098 Inviato: 13 Apr 2006 12:40
 

Ma ti ci sei mai fermato in mezzo al traffico con questa moto?
 
297185
297185 Inviato: 13 Apr 2006 13:09
 

come 90 gradi???
6 sicuro???
 
299949
299949 Inviato: 15 Apr 2006 1:40
 

si si 90 gradi MAX MAX quando mi fermo...

altrimenti gira tra i 75 e 85 ...

e andando via anche con calma... 160-170 km (riserva compresa) HELP
 
300101
300101 Inviato: 15 Apr 2006 10:46
 

io quando giro sta sempre sopra gli 80.....
 
300800
300800 Inviato: 15 Apr 2006 20:30
 

sopra ai 37 gradi ha la febbre e non che stia molto bene icon_biggrin.gif icon_biggrin.gif
caxxo che simpatico che sono!
CMQ a parte buffonate anche la mia come quella di qualcuno che ha scritto prima di me sali difficilemente sopra i 90 anche se tiro!
In ogni caso ho letto pure io le "istruzioni" e fino a 120 non c' da preoccuparsi!
 
300811
300811 Inviato: 15 Apr 2006 20:35
 

no vabb ma quando vai nn un problema....il + quando ti fermi!!!!
 
300816
300816 Inviato: 15 Apr 2006 20:40
 

carvahlo ha scritto:
no vabb ma quando vai nn un problema....il + quando ti fermi!!!!


Biondo era sottointeso...io mi muovo a milano e pi fermo di cosi si muore!!!
 
300969
300969 Inviato: 15 Apr 2006 22:42
 

La mia hornet raggiunge anche i 108......ma si sa qui a Roma fa pi caldo icon_lol.gif icon_lol.gif icon_lol.gif icon_lol.gif

Certo quelli che non gli supera i 90 mi fanno rabbia icon_evil.gif icon_evil.gif
 
301049
301049 Inviato: 16 Apr 2006 0:05
 

La Hornet tiene la temperatura un po pi altina, ed alle volte in mezzo al traffico tende a sfiorare la zona critica, cmq e una cosa normale l'importante e non fare superare quella soglia.
Lamps.
icon_wink.gif
 
301331
301331 Inviato: 16 Apr 2006 11:25
 

ma vero ke in alcune moto se si riscaldano troppo si spengono.....e x riaccerderle bisogna aspettare ke si raffreddino???
 
301345
301345 Inviato: 16 Apr 2006 11:37
 

Puo capitare che per effetto della temperatura specialmente quando il motore e troppo caldo, si possono verificare dei problemi di difficolt in accensione, magari complicate da una non corretta messa a punto del motore.
Lamps.
 
301353
301353 Inviato: 16 Apr 2006 11:47
 

La mia 600 RR arriva a 103 e parte la ventola ... tutto normale cmq

Buona Pasqua
 
302036
302036 Inviato: 16 Apr 2006 23:19
 

carvahlo ha scritto:
ma vero ke in alcune moto se si riscaldano troppo si spengono.....e x riaccerderle bisogna aspettare ke si raffreddino???


se non erro il VFR 800 utilizza questo sistema di protezione per il motore... mah... e se sei in sorpasso? si spegne ugualmente? non sarebbe mica tanto bello icon_confused.gif
 
302077
302077 Inviato: 17 Apr 2006 0:20
 

vero nn ci avevo pensato.....non dev'essere una gran bella cosa....vabb spero non me lo faccia a me.... icon_wink.gif
 
302640
302640 Inviato: 17 Apr 2006 14:40
 

Ciao . anche io come gli altri non posso farre a meno di tranquillizzarti icon_lol.gif .......la mia bambina icon_twisted.gif .......... nei periodi caldi ..mi ha raggiunto i 110 icon_confused.gif ma ............ intervenendo subito la ventola .... rimaneva una temperatura costante tra i 106 e i 110 icon_rolleyes.gif ovviamente in citta e nel trafico icon_sad.gif
 
322396
322396 Inviato: 29 Apr 2006 22:57
 

volete dire che la mia bimba non si accendeva piu oggi perch il motore era appena stato spento e segnava 112??? mi son fermato,l ho provata a riaccendere e ticchettava la batteria,poi ha cominciato a fare dei check di avviamento all impazzata appena schiacciavo l accensione,poi muta,poi andato via il monitor e non si illuminava altro che l orologio,insomma..non ci capivo piu niente..

l ho buttata in seconda in leggero pendio,ed partita..
 
322398
322398 Inviato: 29 Apr 2006 22:59
 

Scythe ha scritto:
volete dire che la mia bimba non si accendeva piu oggi perch il motore era appena stato spento e segnava 112??? mi son fermato,l ho provata a riaccendere e ticchettava la batteria,poi ha cominciato a fare dei check di avviamento all impazzata appena schiacciavo l accensione,poi muta,poi andato via il monitor e non si illuminava altro che l orologio,insomma..non ci capivo piu niente..

l ho buttata in seconda in leggero pendio,ed partita..


sembra pi un problema di batteria che di temperatura
 
322413
322413 Inviato: 29 Apr 2006 23:08
 

l ho pensato anch io..ma la revisione me l han fatta 3 giorni fa prima di consegnarmela,la batteria dite che l han guardata?..
 
322424
322424 Inviato: 29 Apr 2006 23:14
 

Scythe ha scritto:
l ho pensato anch io..ma la revisione me l han fatta 3 giorni fa prima di consegnarmela,la batteria dite che l han guardata?..

si magari l'hanno guardata... hanno detto... bella... e l'hanno lasciata li icon_biggrin.gif
per la revisione non controllano la batteria... controllano freni... fari e freccie... fumi di scarico... ma la batteria no
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum HondaForum Honda CBR 600

Forums ©