Leggi il Topic


Molle Frizione... problema!
3948481
3948481 Inviato: 18 Mar 2008 20:10
Oggetto: Molle Frizione... problema!
 



Ragazzi.. Oggi ho smontato la campana per sostituire le molle frizione e mettere quelle + dure per avere più ripresa... dopo un po di tentativi sono riuscito a togliere quelle vecchie... e con altri tentativi ad inserire quelle nuove...apparentemente tutto ok...ma accendo la minimoto e la frizione non attacca...neanke ai giri più alti...in più sembra non tenere neanke il minimo... allora smonto di nuovo la campana...ritolgo le molle per dare una controllatina..e mi trovo una delle 3 ganasce un po bloccata... che cosa posso fare?? icon_sad.gif
 
3949128
3949128 Inviato: 18 Mar 2008 21:03
 

Citazione:
Ragazzi.. Oggi ho smontato la campana per sostituire le molle frizione e mettere quelle + dure per avere più ripresa... dopo un po di tentativi sono riuscito a togliere quelle vecchie... e con altri tentativi ad inserire quelle nuove...apparentemente tutto ok...ma accendo la minimoto e la frizione non attacca...neanke ai giri più alti...in più sembra non tenere neanke il minimo... allora smonto di nuovo la campana...ritolgo le molle per dare una controllatina..e mi trovo una delle 3 ganasce un po bloccata... che cosa posso fare??

ho anke io lo stesso problema aiutatemiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii icon_sad.gif icon_sad.gif icon_sad.gif icon_sad.gif icon_sad.gif icon_cry.gif icon_cry.gif
 
3949201
3949201 Inviato: 18 Mar 2008 21:11
 

dai una passata con la cartavetro fine sul perno,comunque non è quello il problema....

ma la frizione non attacca nemmeno se accelleri per un pò?
 
3949240
3949240 Inviato: 18 Mar 2008 21:14
 

si ma devo accellerare tanto e poi appena lascio si spegne il motore icon_cry.gif
 
3949242
3949242 Inviato: 18 Mar 2008 21:14
 

attacca...ma dopo tanti giri...al massimo e la ruota gira pochissimo... con me sopra invece rimane proprio ferma icon_sad.gif
 
3949338
3949338 Inviato: 18 Mar 2008 21:25
 

devi provarla in pista,secondo me è solo un impressione dato che con le molle + dure attacca ad un regime doppio rispetto all'originale
 
3949350
3949350 Inviato: 18 Mar 2008 21:26
 

nn capisco xò la scarsa ripresa e poi qnd lascio l'acceleratore si spegne! icon_sad.gif
 
3949401
3949401 Inviato: 18 Mar 2008 21:31
 

non penso sia solo un impressione...in quanto se il massimo del motore sono 8000 giri così attaccherà a 7900 a dir poco... cioè mi siedo...accellero al massimo e sto fermo...lascio l'accelleratore e si spegne
 
3949430
3949430 Inviato: 18 Mar 2008 21:33
 

ragazzi prima cosa...avete un contagiri?
okkio che in 30 sec se montata male ve la bruciate la frizione...
2 cosa dovresti fare il rodaggio..nel senso svita tutto il dado in modo che la frizione attacchi quasi subito e ogni 5 min dare 1/4 di giro di vite...fate cosi' x 3 o 4 volte e siete a posto.
3 dipende dalle molle che hai preso..se hai preso molle molto dure e il motore e' originale puo' essere che fa moooolta fatica a far aprire le ganasce e di conseguenza hai fatto una ca<<<.
Altre cose evidenti da fare nn ce ne sono..mi sa che le molle sono troppo dure e nn hai abbastanza potenza al motore.
 
3949454
3949454 Inviato: 18 Mar 2008 21:36
 

ilvocalist ha scritto:
ragazzi prima cosa...avete un contagiri?
okkio che in 30 sec se montata male ve la bruciate la frizione...
2 cosa dovresti fare il rodaggio..nel senso svita tutto il dado in modo che la frizione attacchi quasi subito e ogni 5 min dare 1/4 di giro di vite...fate cosi' x 3 o 4 volte e siete a posto.
3 dipende dalle molle che hai preso..se hai preso molle molto dure e il motore e' originale puo' essere che fa moooolta fatica a far aprire le ganasce e di conseguenza hai fatto una ca<<<.
Altre cose evidenti da fare nn ce ne sono..mi sa che le molle sono troppo dure e nn hai abbastanza potenza al motore.

ti spiego la mia frizione è ha 3 ganascie non ha 2 come quella regolabile nellamia si bossono solamente cambiare le molle nn regolarle quindi non capisco perchè mi da sto problema ho anke notato ke una ganascia è bloccata
 
3949526
3949526 Inviato: 18 Mar 2008 21:42
 

ah ok..allora mi sa che sia io che heavymachinegun abbiamo cpito male...no allora e' molto strano..perche' le molle che hai cambiato tu avranno 1 o 2 spire in meno di quelle originali ma nn dovrebbero essere molto piu' rigide..hai toccato le ganasce x caso? controlla i saiger( o come cavolo si scrive)..ma la tua comunque e' proprio banale..e' troppo strano..ma che motore monti? quante spire hai in meno ora?
 
3949638
3949638 Inviato: 18 Mar 2008 21:52
 

io ho dovuto muovere le ganasce per far uscire le molle...perchè non ho voluto togliere la frizione dall'albero...quindi lavoro con la frizione montata... una ganasca muovendola si è bloccata...
 
3949766
3949766 Inviato: 18 Mar 2008 22:03
 

ilvocalist ha scritto:
ah ok..allora mi sa che sia io che heavymachinegun abbiamo cpito male...no allora e' molto strano..perche' le molle che hai cambiato tu avranno 1 o 2 spire in meno di quelle originali ma nn dovrebbero essere molto piu' rigide..hai toccato le ganasce x caso? controlla i saiger( o come cavolo si scrive)..ma la tua comunque e' proprio banale..e' troppo strano..ma che motore monti? quante spire hai in meno ora?

avrò 1 spira in meno credo è il motore è un cinese 49cc comunque non so che possa essere uffa icon_cry.gif
 
3950087
3950087 Inviato: 18 Mar 2008 22:28
 

ragazzi per favoreeeeeeee help me!!!!!!!! icon_sad.gif icon_cry.gif
 
3950946
3950946 Inviato: 18 Mar 2008 23:30
 

sono le molle troppo dure oppure hai stretto troppo i bulloni che fanno da perno e ancorano le ganasce al piatello e il motore non ha giri sufficienti per espanderle
 
3951076
3951076 Inviato: 18 Mar 2008 23:42
Oggetto: frizione
 

secondo me bisogna smontare le ganasce dalla frizione e lucidare un pò i pernetti che permettono loro di ruotare con della tela smeriglio a grana fine (tipo 800) una goccina d'olio motore e rimontare il tutto.i pezzi cinesi sono notoriamente imprecisi e magari si incastrano con la polvere di ferodo rilasciata dalla frizione.
 
3956798
3956798 Inviato: 19 Mar 2008 18:27
 

karlo92 ha scritto:

ti spiego la mia frizione è ha 3 ganascie non ha 2 come quella regolabile nellamia si bossono solamente cambiare le molle nn regolarle quindi non capisco perchè mi da sto problema ho anke notato ke una ganascia è bloccata

devi lubrificare i pernetti delle massette frizione ,poi assicurati che la campana a carter smontato giri bene .
 
3956967
3956967 Inviato: 19 Mar 2008 18:52
 

ragazzi ho sistemato tutto...sbagliavo a mettere le molle...le mettevo al contrario...ora almeno si accende e va...c'è solo un problema...ho il carburo 16/16 dell'orto... e quando vado fa molto fumo nonostante la miscela sia al 2%... in più non ho notato miglioramenti dopo aver montato questo carburatore dopo il 12 cinese... l'unico problema penso sia il getto...monta un 82 (un po grandino)... ho provato a metterci il getto 52 (ke avevo in casa) e "soffocava"...cioè aprendo tuttto gas si spegneva...quindi dite ke se montassi un getto intorno al 65/68 potrebbe andare bene??
 
3957094
3957094 Inviato: 19 Mar 2008 19:09
 

metti un 56 non di piu se il motore e orinale ok
 
3957348
3957348 Inviato: 19 Mar 2008 19:42
 

raga ho sbagliato...soffoca mettendo un 54...quindi un 56 mi sembrerebbe un po piccolino... xò magari mi sbaglio...ditemi voi...

ps ho ilmotore originale...tranne le molle frizione maggiorate
 
3957603
3957603 Inviato: 19 Mar 2008 20:07
 

col 15/15 e motore originale di solito si è intorno al 66/68 se il tuo è un 16/16 ci vorrà almeno un 70/72 intorno a queste misure dovresti trovare il range giusto, io partirei dal 74 e via a scendere di due punti per volta
 
3958457
3958457 Inviato: 19 Mar 2008 21:31
 

gnomo lo so che non centra con il forum però i cuccioli che ho visto nel tuo spaces sono tenerissimi io ho un cagnolino volpino e lo preso quando aveva 40 giorni di vita che teneri icon_smile.gif io adoro i cani...tornando al carburatore beh direi un 70 andrebbe più che bene
 
3963638
3963638 Inviato: 20 Mar 2008 13:57
 

ho appena finito di carburare la mia minimoto... ho messo il getto del 68... adesso tutto sommato funziona meglio di quando avevo il carburo cina originale...però pensavo di guadagnare qualkosa di più... magari ho sbagliato qualkosa... o ankora non è carburata bene... secondo voi è normale?
 
3963749
3963749 Inviato: 20 Mar 2008 14:08
 

ma guarda che e' normale che soffoca..deve fare piu' fatica ad aprire le masse frizione e di conseguenza ne risente la coppia..non credo sia un problema di carburazione..ma comunque dovresti provare a regolarla con temperatura ambiente stabile...adesso arrivi anche a 5/6 gradi di sbalzo dal pomeriggio alla sera..secondo me aspetta 1 mesetto che si alzano le temperature e vedrai che gira meglio..ciao
 
3964018
3964018 Inviato: 20 Mar 2008 14:27
 

ragazzi stiamo andando troppo ot... quì si parlava di frizione... di topic per la carburazione ce ne sono a bizzeffe...
 
3964610
3964610 Inviato: 20 Mar 2008 15:08
 

ciao a tutti volevo sapere se io mette una frizione regolabile o comunque metto molle piu dure a quella originale in modo da aumentare il n di giri la mini attaca a un regime piu alto ma va piu di ripresa o da allungo? icon_confused.gif
 
3967743
3967743 Inviato: 20 Mar 2008 19:39
 

hai ragione marcyx scusa... icon_mrgreen.gif fedechichi io ti consiglio la regolabile x 2 motivi
1°costa 18 euro nuova e solo le molle x quella originale 10 euro
2°puoi modificarti il numero di giri d'attacco in modo d'avere piu' ripresa o piu' velocita'..con solo le molle dove attacca attacca..se hai il motore originale nn convengono perche' ti ritrovi con molta meno accellerazione! ciao
 
3967869
3967869 Inviato: 20 Mar 2008 19:55
 

ma quanto deve essere il n° deigiri per avere una giusta combinazione ripresa-allungo? mi occorre per forza un contagiri elettronico per misurarli?
ma se aumento il n° dei giri aumento la ripresa? icon_question.gif icon_confused.gif
 
3968010
3968010 Inviato: 20 Mar 2008 20:16
 

diciamo che il contagiri sarebbe necessario x non bruciare la frizione subito...soprattutto se sei alle prime armi..se monti la frizione regolabile devi fare bene il rodaggio..partendo da un attacco di giri basso e salendo pian piano...i giri giusti sarebbero intorno ai 5000/6000.
piu' giri fa' il motore piu salgono i numero di giri dove hai a disposizione la coppia.e chiaramente piu' giri fa piu' la coppia sara' in alto...e' strano come concetto..e diciamo che nn sono neanche meccanico..e che magari ho detto una cagata sulla coppia...comunque sulla frizione sono sicuro icon_mrgreen.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum MinimotoMinimoto - Forum Meccanica e Preparazioni

Forums ©