Leggi il Topic


runner 180 2t capricci [do gas e non risponde ai comandi]
3641392
3641392 Inviato: 11 Feb 2008 11:08
Oggetto: runner 180 2t capricci [do gas e non risponde ai comandi]
 



0510_sad.gif Il mio runner 180 2t FRX anno 2000 è da un paio di giorni che mentre stò andando se ne cala totalmente spalanco il gas ma niente,
è come se pur accellerando non riceva il messaggio, quindi mi fermo il motore rimane acceso se pur al minimo, aspetto fermo 10 secondi e riparto e sembra tutto ok. ma dopo un pò di nuovo

mi dicono di cambiare semlpicemente la candela, concordate?
oppure può essre il filtro aria?
però il difetto non dovrebbe essere fisso se fosse la candela?

ditemi voi grazie,MAK1
 
3641463
3641463 Inviato: 11 Feb 2008 11:18
 

Ciao, per favore potresti essere, diciamo...più chiaro?
Grazie!
 
3641599
3641599 Inviato: 11 Feb 2008 11:38
 

non ha problemi di accensione, parte regolarmente, ma mentre sto andando e capita spesso in accellerazione. e come se smette di ricevere benzina cioè rallenta ma io ho ancora il gas aperto!
allora lascio l'eccelleratore mi fermo, lo scooter è ancora acceso. riparto e va di nuovo bene fino a che non rifa la stessa cosa.
io accellero ma di colpo è come se chiudessi l'accelleratore.
 
3641673
3641673 Inviato: 11 Feb 2008 11:50
 

sarà il carburatore,
forse arriva troppo benzina e quindi affoga
 
3641674
3641674 Inviato: 11 Feb 2008 11:50
 

Prova a pulire il filtro aria ed il carburatore, potresti avere il getto del massimo quasi ostruito.Controlla anche se la benzina affluisce bene al carburatore.
 
3641816
3641816 Inviato: 11 Feb 2008 12:11
 

ma se fosse così non credi che il problemma sarebbe costante?
invece certe volte va bene poi all'improvviso non va più, ma poi riprende ad andare.
 
3642302
3642302 Inviato: 11 Feb 2008 13:23
 

Come potrai bene immaginare, è molto complesso diagnosticare a distanza!
Diciamo che se d'improvviso lo scooter non va più e poi dopo averlo fatto riposare, riparte, con molta probabilità c'è un qualche problema all'alimentazione.
Ovvero, potrebbe anche essere il galleggiante del carburatore che non fa riempire bene il carburatore, potrebbe essere il flusso insufficiente della benzina a causa del filtro benzina del serbatoio sporco, del getto del massimo, dello spillo conico del galleggiante, ecc. ecc.
Bisogna andare ad esclusioni, inevitabilmente.
Inizia con il controllare bene il carburatore, il filtro benzina del serbatoio e credo che già così dovresti risolvere con questi semplici interventi di controllo.
 
3642424
3642424 Inviato: 11 Feb 2008 13:41
 

grazie del suggerimento, ora vedo se nel forum scooteroni qualcuno ha avuto lo stesso problema con il runner 180.
in modo da andare dritto al problema.
 
3642462
3642462 Inviato: 11 Feb 2008 13:45
 

semmai cambia anke candela ke intanto nn fà male
 
3642899
3642899 Inviato: 11 Feb 2008 14:51
 

se lo tieni all aperto, e se il tuo scuter ne è provvisto, prova con la bobina dell'alta tensione
 
3642913
3642913 Inviato: 11 Feb 2008 14:52
 

Il runner 180...............un gran scooter.....................però........................ha un sacco di problemi e si rompe sempre!!!!!!!!!!!
 
3644155
3644155 Inviato: 11 Feb 2008 16:40
 

no è sempre in garage,

anche se in realtà anch'io ho pensato ad un problema elettrico....

alla fine è sempre un due tempi o 180 o 50, c'è poco; cilindro, carburatore e sistema elettrico.
 
3645420
3645420 Inviato: 11 Feb 2008 18:44
 

spostato in Maxiscooter - Tecnica
 
3675118
3675118 Inviato: 14 Feb 2008 17:48
 

MAK1 ha scritto:
no è sempre in garage,

anche se in realtà anch'io ho pensato ad un problema elettrico....

alla fine è sempre un due tempi o 180 o 50, c'è poco; cilindro, carburatore e sistema elettrico.
cambia la candela e sicuramente lei il guaio
 
3675785
3675785 Inviato: 14 Feb 2008 18:55
Oggetto: Re: runner 180 2t capricci
 

MAK1 ha scritto:
0510_sad.gif Il mio runner 180 2t FRX anno 2000 è da un paio di giorni che mentre stò andando se ne cala totalmente spalanco il gas ma niente,
è come se pur accellerando non riceva il messaggio, quindi mi fermo il motore rimane acceso se pur al minimo, aspetto fermo 10 secondi e riparto e sembra tutto ok. ma dopo un pò di nuovo

mi dicono di cambiare semlpicemente la candela, concordate?
oppure può essre il filtro aria?
però il difetto non dovrebbe essere fisso se fosse la candela?

ditemi voi grazie,MAK1

per me devi controllare il carburatore può essersi sporcato qualche cicler. ma quanti km ha il tuo ranner?
 
3676522
3676522 Inviato: 14 Feb 2008 19:58
 

ha 26.000 km ma è sempre stato ok. usato con moderazione, non è stato mai elaborato.

la candela è la prima cosa che cambio appena posso, ma secondo voi se fosse la candela non dovrebbe neanche accendersi no?!

oppure dite che la candela può essere consumata e come apro il gas non è sufficente alle detonazione?
mentre al minimo si!

ma qualcuno di voi ha lo stesso scooter o con motore simile?
e ha avuto problemi analoghi?

Ultima modifica di MAK1 il 15 Feb 2008 10:50, modificato 1 volta in totale
 
3679357
3679357 Inviato: 15 Feb 2008 0:27
 

MAK1 ha scritto:
ha 26.000 km ma è sempre stato ok. usato con moderazione, non è stato mai elaborato.

la candela è la prima cosa che cambio appena posso, ma secondo voi se fosse la candela non dovrebbe neanche accendersi no?!

oppure dite che la candela può essere consumata e come apro il gas non è sufficente alle detonazione?
mentre al minimo si!

ma qualcuno di voi ha lo stesso scooter ho con motore simile?
e ha avuto problemi analoghi?
io stesso problema con l'sh iniezione
 
3680269
3680269 Inviato: 15 Feb 2008 10:48
 

ok alfonzenmix , grazie, appena posso cambio la candela, e speriamo sia tutto ok dopo.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Maxi-ScooterMaxiscooter da 100cc a 125cc

Forums ©