Leggi il Topic


Indice del forumForum SuzukiForum Suzuki GSR 600 - GSR 750

   

Pagina 2 di 3
Vai a pagina Precedente  123  Successivo
 
Perdita olio [minima su GSR nuova]
1509267
1509267 Inviato: 20 Apr 2007 1:45
 

Simone83 ha scritto:
Drammatizzare??

E la realtà purtroppo, non mi sembra di essere stato "drammatico" nei precedenti problemi, anzi ho accettato di buon grado di avere un problema e dato fiducia ai meccanici che si propoenvano di risolvermelo, li hai letti topic precedenti o no?

Ma ho un mio limite, tutti ce l'hanno e questo è il mio.
una moto nuova pagata 5700 € l'ho usata 21 giorni, di cui vabbè la metà ha piovuto, e poi l'ho lasciata in officina, 2 giorni la prima volta, 9 fino ad oggi, e bene che vada ci rimane un'altra settimana.
Trovami qualcuno che la vedrebbe col sorriso sulla faccia questa storia.


ti capisco ma devi portare pazienza a me hanno cambiato il telaio l'ho portata in officina il 18 settembre 2006 e tra le varie telefonate e visite e risposte tipo quelle che hai ricevuto tu l' ho ritirata il 20 febbraio 2007
 
1509336
1509336 Inviato: 20 Apr 2007 7:26
 

La pazienza, dicono, non mi manchi...

Stamattina va già meglio di ieri sera, anche perché sto per andare a ritirare il mio stupendo mezzo di cortesia, il liberty 50... sai come ci sto bene sopra con lo shoei xr1000 in testa??

comunque, se non sbaglio, e se lo faccio me ne scuso, freebiker, mi pare di ricordare che tu hai dovuto sostituire il telaio in seguito ad un sinistro, ora non ho tempo di andare a cercare il topic...

Resistere tutti quei mesi come hai fatto tu è notevole, ma credimi, se il mio problema avesse origine da un incidente, non starei qui a parlarvene.
Se fossi caduto, e in seguito alla caduta, si fosse rotta la testata, magari ve l'avrei segnalato, ma fine della storia.
Qualcuno mi ha detto che drammatizzo, e sinceramente non vedo come si possa parlare allegramente di una moto nuova di zecca, usata con diligenza, che presenta un problema grave come questo nelle prime settimane.

Sì, sarò anche polemico, come volete... Ma non è che vi sto parlando di un righetto sul parafango posteriore, o un tubo del radiatore che butta un pò di refrigerante. Qui mi hanno dato una moto con una testata storta.

Ho letto topic di gente che parla di "rumorini", "vibrazioni", "sensazioni" che secondo loro erano "anomali". A tutti quelli nessuno ha detto di non drammatizzare, e sinceramente non riesco a comprenderne il motivo.

Per quanto riguarda cosa comporterà la sostituzione della testata in un motore assemblato a blocchi, come dici tu, Vice, non lo so come e quanto possa in futuro influenzare il rendimento della moto, spero poco.
Parlo solo per deduzioni logiche, perché se tanto importante sono quei primi 1000 km di rodaggio, per fare assestare i vari componenti gli uni con gli altri, cosa che io ho fatto benissimo, allora adesso avrò un nuovo componente da assestare con gli altri che, badate bene, si sono assestati con un precedente pezzo, seppur minimamente, deformato.

Speriamo bene, non so che altro dirvi.
 
1514945
1514945 Inviato: 20 Apr 2007 23:44
 

innanzitutto hai la mia piena solidarietà icon_cry.gif il problema che hai avuto non è certo una sciocchezza anzi è una cosa molto grave anche se penso comunque ritengo che rientri in una certa casistica.
quello che voglio dirti soltanto è che se ti è successo con la gsr non credere che non possa capitare con la z si sa la fortuna è cieca ma la sfiga no. se ti è capitato è non è capitato ad altri il problema è proprio nell'ordine dell1 su chissà quante migliaia e penso che questo possa valere per te con la gsr come per un'altro con la z750.spero che la tua prima impressione sulla competenza del tuo concessionario ti dia un pelino di fiducia sul futuro della tua bimba.non penso che te la diano indietro se non perfettamente a posto fermo restando che nei tuoi panni avrei i tuoi stessi timori.ti dico in bocca al lupo e se vorrai dacci ulteriori aggiornamenti icon_evil.gif doppio_lamp_naked.gif
 
1516155
1516155 Inviato: 21 Apr 2007 12:52
 

Crepi il lupo...

Certo che vi terrò aggiornati.
In quanto all'ottimismo, lo sto recuperando, rosico da matto con queste giornate estive a girare con l'autobus o a vedere per strada le moto sfrecciare.

Voglio la mia moto.

Ciao
 
1521178
1521178 Inviato: 22 Apr 2007 19:58
 

me lo immagino ! vedrai che riuscirai a godertela la tua bimba
 
1536345
1536345 Inviato: 24 Apr 2007 23:44
 

mmm leggo che le gsr qualke problemino lo danno... Menomale che sul serbatoio della mia moto ho un'ala...
 
1536377
1536377 Inviato: 24 Apr 2007 23:52
 

il problema non dipende dal fato che hai un ala sulla moto, perche potrebbero capitare a tutte le moto i problemi....io non ho avuto nessuna perdita mai con nessuna perdita con nessuna moto,pero non è escluso che mi potrebe capitare...sono casie sinceramente è il primo caso che sento di perdita di olio..... icon_confused.gif icon_confused.gif icon_confused.gif
 
1537822
1537822 Inviato: 25 Apr 2007 13:24
 

io ogni caso comunque starei attento, non vorrei fare che ti dia altri problemi in futuro... Se ce ne fosse bisogno chiama l'ispettore della casa senza esitazioni.In bocca al lupo.ciao
 
1591240
1591240 Inviato: 3 Mag 2007 23:26
Oggetto: sembra finita...
 

Oggi mi è stata ridata la moto.

Le hanno cambiato tutta la testata, regolato manualmente le punterie, sostituito tanti di quei pezzi da riempire 2 pagine di fattura.

Ovviamente la garanzia ha coperto ogni cosa, comprese le 14 ore di manodopera.

Dovrò rifarle il rodaggio, altri 1000 km adagio adagio, alla fine dei quali dovrò nuovamente cambiare olio e filtro, praticamente deve ripetere il primo tagliando che, a quanto pare, dovrò pagare, proprio come l'altro fatto meno di un mese fa, cosa che non mi sembra molto giusta ma così è.
La garanzia non copre i tagliandi, anche se non previsti...e purtroppo le clausole della garanzia questo dicono.

Che dirvi? Ho acquistato questa moto 7 settimane fa, 3 le ha passate in officina ad aspettare i pezzi, dovrà tornarci tra non molto per il tagliando,
mi vedono più quei meccanici che i miei genitori...

Ho di nuovo la mia moto, finalmente, giusto in tempo per godermi queste insolite piogge di maggio. Spero solo di non trovarmi più nella condizione di aprire topic simili per lamentare problemi del gsr perché, in tutt'onesta, in queste settimane a piedi, se mi è mancata la moto non mi sono mancate nemmeno le occasioni di riflettere sulla validità della scelta che avessi fatto, scegliendo questa moto.
Ma ora è tornata, e con lei la convinzione di 2 mesi fa.
Mi auguro solo di non dovermi rimangiare queste parole.
 
1591281
1591281 Inviato: 3 Mag 2007 23:32
 

Ti auguro proprio che nn ti dia piu problemi e nn sembra ma si pensa sempre che quetse cose succedano solo agli altri ma a volte ci si sbatte anche la proprio di testa eusa_wall.gif eusa_wall.gif eusa_wall.gif .
comunque ti auguro di girare pagina e goderti la bella moto che hai icon_wink.gif icon_wink.gif
 
1591309
1591309 Inviato: 3 Mag 2007 23:36
 

Grazie.

Ne parlavo proprio ieri con un amico, delle statistiche...
Unico caso in italia, neanche entra in percentuale... come la tanto rinomata faccenda dei telai... rischi percentuali commercialmente accettabili secondo alcuni...
Cifre così fredde e distanti, si leggono e si dimenticano subito dopo.
Poi ti succede qualcosa che ti catapulta proprio a te in quella percentuale, e in quel momento vorresti solo prendere un bastone e farci un bel clistere a tutti quelli che sono dall'altra parte della percentuale.
 
1591395
1591395 Inviato: 3 Mag 2007 23:52
 

Fino a quando è olio fa nulla, l'importante è che non sia un danno al telaio, li ne va della tua sicurezza. Ciao
 
1591419
1591419 Inviato: 3 Mag 2007 23:57
 

donato82 ha scritto:
Fino a quando è olio fa nulla, l'importante è che non sia un danno al telaio, li ne va della tua sicurezza. Ciao

Noooooo anceh qui bastaaaa 0509_mitra.gif 0509_mitra.gif 0509_mitra.gif
 
1596084
1596084 Inviato: 4 Mag 2007 17:41
 

Simone83 ha scritto:
Grazie.

Ne parlavo proprio ieri con un amico, delle statistiche...
Unico caso in italia, neanche entra in percentuale... come la tanto rinomata faccenda dei telai... rischi percentuali commercialmente accettabili secondo alcuni...
Cifre così fredde e distanti, si leggono e si dimenticano subito dopo.
Poi ti succede qualcosa che ti catapulta proprio a te in quella percentuale, e in quel momento vorresti solo prendere un bastone e farci un bel clistere a tutti quelli che sono dall'altra parte della percentuale.

che aggiungere icon_rolleyes.gif praticamente ti hanno rimesso il motore nuovo in garanzia che mi sembra giusto icon_rolleyes.gif certo che visto che sei di quelli dell' uno su un milione la suzu ci avrebbe senz'altro fatto un figurone se anche il tagliando te lo facevano gratis ma comunque penso che vedendolo mezzo pieno sto bicchiere ci perdi circa 100 euro icon_wink.gif e alla fine hai una moto con km 0 cioè nuova.certo che la sfiga ti ha voluto "premiare" anche con la pioggia praticamente assente da sei mesi e mi sembra veramente inaccettabile icon_lol.gif icon_lol.gif
penso che problemi non ne avrai più visto il pieno che hai fatto.
in bocca al lupo icon_wink.gif
 
1596185
1596185 Inviato: 4 Mag 2007 17:57
 

Crepi.
 
1596799
1596799 Inviato: 4 Mag 2007 19:24
 

vice ha scritto:
donato82 ha scritto:
Fino a quando è olio fa nulla, l'importante è che non sia un danno al telaio, li ne va della tua sicurezza. Ciao

Noooooo anceh qui bastaaaa 0509_mitra.gif 0509_mitra.gif 0509_mitra.gif
che ci vuoi fare vice anche se è un hornettista deve dire la sua ( anche se comunque faceva meglio a starsi zitto 0509_si_picchiano.gif 0509_si_picchiano.gif 0509_si_picchiano.gif ) anche perche credo che sia geloso della nostra gsriiiina vedendo che scrive piu nel nostro forum suzuki che in quello dove dovrebbe stare lui 0509_mitra.gif 0509_mitra.gif 0509_mitra.gif 0509_marlowe.gif 0509_marlowe.gif
 
3756167
3756167 Inviato: 24 Feb 2008 16:54
Oggetto: perdita olio gsr nuova
 

vorrei sottoporvi anche il mio caso. Ho acquistato da pochi giorni una gsr nuova. Il primo giorno faccio giusto la strada dall'officina a casa. Il secondo giorno (è un sabato) ne approfitto per prendere un po' di confidenza e percorro circa 130 km. Quando torno lascio la moto ferma in strada per circa un'ora e al ritorno trovo una macchia d'olio sotto il motore del diametro di circa 15cm. Vabbé, penso che da nuova possa essere anche normale; magari è la guarnizione del filtro...
L'indomani mattina esco di casa con l'idea di passare la giornata in sella alla mia bella moto nuova e ...sorpesa: sotto trovo una chiazza di olio motore che va da ruota a ruota. C'era il sottocarena che aveva anche fatto da vaschetta ed ara pieno.
Ho cercato di capire da dove venisse: sembra quasi trasudi dal basso, tipo dalla guarnizione della coppa. Non so è una zona della moto un po' imboscata per vederci bene.
Insomma, è domenica e ancora non ho potuto chiamare il concessionario, ma comunque non mi sembra una cosa tanto normale né molto incoraggiante.
Conto sulle vostre impressioni. Grazie
Gab
 
3756439
3756439 Inviato: 24 Feb 2008 17:50
Oggetto: Re: perdita olio gsr nuova
 

gabgas ha scritto:
vorrei sottoporvi anche il mio caso. Ho acquistato da pochi giorni una gsr nuova. Il primo giorno faccio giusto la strada dall'officina a casa. Il secondo giorno (è un sabato) ne approfitto per prendere un po' di confidenza e percorro circa 130 km. Quando torno lascio la moto ferma in strada per circa un'ora e al ritorno trovo una macchia d'olio sotto il motore del diametro di circa 15cm. Vabbé, penso che da nuova possa essere anche normale; magari è la guarnizione del filtro...
L'indomani mattina esco di casa con l'idea di passare la giornata in sella alla mia bella moto nuova e ...sorpesa: sotto trovo una chiazza di olio motore che va da ruota a ruota. C'era il sottocarena che aveva anche fatto da vaschetta ed ara pieno.
Ho cercato di capire da dove venisse: sembra quasi trasudi dal basso, tipo dalla guarnizione della coppa. Non so è una zona della moto un po' imboscata per vederci bene.
Insomma, è domenica e ancora non ho potuto chiamare il concessionario, ma comunque non mi sembra una cosa tanto normale né molto incoraggiante.
Conto sulle vostre impressioni. Grazie
Gab


non è assolutamente normale; la moto ha un problema
domani mattina per prima cosa chiama il concessionarioe spiega il tutto e mi raccomando non portargliela tu ma pretendi che la venga a prendere lui con il carrello, se la moto ha perso molto olio meglio che non cammini
 
3756693
3756693 Inviato: 24 Feb 2008 18:36
 

NON MUOVERLA!!!!!!! devi incazzarti 0509_mitra.gif 0509_mitra.gif 0509_mitra.gif 0509_mitra.gif 0509_mitra.gif 0509_mitra.gif 0509_mitra.gif 0509_mitra.gif 0509_mitra.gif 0509_mitra.gif 0509_mitra.gif e pretendere che la vengano a prendere....con l'ambulanza!!!!!!! 0510_sad.gif 0510_sad.gif 0510_sad.gif 0510_sad.gif 0510_sad.gif
 
3759115
3759115 Inviato: 24 Feb 2008 22:30
 

concordo assolutamente fattela ritirare da chi te l'ha venduta.
tu non sei riuscito a capire da dove esce l'olio?
 
3760310
3760310 Inviato: 25 Feb 2008 0:44
 

La moto se non ha perso tutto l'olio poco ci manca quindi fattela venire a prendere dal soccorso stradale (e' compreso nella garanzia).

Oppure, se proprio vuoi fare un piacere al conce (ammettiamo sia un tuo amico o parente), riempi di nuovo il motore con l'olio facendo attenzione subito dopo l'avviamento che vada in pressione regolarmente (spia dell'olio che si spegne) e cerca di fare poca strada!!!

Cia' doppio_lamp_naked.gif doppio_lamp_naked.gif
 
3760536
3760536 Inviato: 25 Feb 2008 2:14
 

in più li metterei a pulire la macchia d'olio nel pavimento così imparano giocare a carling!!!!
 
3762367
3762367 Inviato: 25 Feb 2008 13:42
Oggetto: perdita olio gsr
 

Chiaramente, ho chiamato il conce, che mi ha mandato un meccanico con il furgone per portare via la moto. Col cavolo che mi ci mettevo in viaggio; a parte il rischio per il motore (anche se il livello dell'olio era ancora alto) era pericoloso, perché l'olio che ha riempito il sottocarena mi sarebbe finito sulla ruota posteriore e sarei andato disteso alla prima curva.
Comunque, dopo un primo tentativo di rasicurarmi (tipo: si tratterà solo di un eccesso d'olio nel motore), poco fa per telefono mi hanno detto che si tratta di una cosa un po' più complicata. Io non ne capisco molto di meccanica, soprattutto di motori così sofisticati, ma sembra che in qualche modo l'olio sia passato nella pompa dell'impianto di raffreddamento. Non so come diavolo ciò sia possibile, ma non mi sembra niente di buono. Naturalmente, il conce ha tirato fuori la solita frase che fa incazz.. di bestia, ovvero: è la prima volta che mi succede di vedere un guasto di questo tipo. Sì, grazie, quasi ci credo e comunque non mi consola, anzi, ... che culo, mi vien da dire.
Bé, li devo risentire domani. Vi terrò aggiornati. Sigh...
Lamps
Gab
 
3763295
3763295 Inviato: 25 Feb 2008 15:27
Oggetto: perdita oilo
 

ciao.
potrebbe essere la guarnizione del coperchio punterie difettata.
capita spesso anche alle macchine.
il primo tagliando che avevo fatto fare non avevano avvitato bene a fondo il filtro olio,di conseguenza trasudazione di olio.
non l'ho portata apposta per questa cavolata e per dire al tipo che era un pirla!ho stretto io il filtro.poi il rodaggio non l'ho fatto fino in fondo,quando era bella calda tiravo.sono ormai motori strarodati.
 
3767316
3767316 Inviato: 25 Feb 2008 21:01
 

facci sapere, comunque un problema del genere io non l'ho mai sentito e quindi posso anche pensare che il tuo meccanico te lo abbia detto in buona fede che era la prima volta che gli capitava :roll:spero che vada tutto a posto ed in fretta
 
3768258
3768258 Inviato: 25 Feb 2008 22:11
 

già è proprio un fattaccio, con la moto nuova e non puoi neanche usarla per un problema così raro.... icon_evil.gif non riuscirei nemmeno a dormire dalla rabbia 0510_sad.gif spero si risolvi il più presto possibile
 
3768781
3768781 Inviato: 25 Feb 2008 22:46
 

Se ti può consolare la mia da quel momento in poi non ha dato più problemi, anche se passò le sue prime 3 settimane di vita dentro l'officina del concessionario.
Rileggi i miei primi interventi in questo thread, magari ti possono tornare utile, anche se nel mio caso, la perdita non era così copiosa. La diagnosi finale fu non tanto la guarnizione della testata, la mia perdeva olio da lì, quanto la stessa testata che presentava un insolito difetto di fabbricazione, le 2 componenti non combaciavano, evidentemente la dima dello stampo deve essersi spostata di qualche millimetro, nessuno mi seppe spiegare come e perché.

La moto, ripeto, non ha più dato problemi.

In bocca al lupo
 
3770689
3770689 Inviato: 26 Feb 2008 10:34
 

L'unica cosa che ti puo consolare è il pensare che tanto è tutto in garanzia e un problema del genere prima viene fuori e meglio è icon_wink.gif icon_wink.gif icon_wink.gif
 
3778370
3778370 Inviato: 26 Feb 2008 22:48
 

vice ha scritto:
L'unica cosa che ti puo consolare è il pensare che tanto è tutto in garanzia e un problema del genere prima viene fuori e meglio è icon_wink.gif icon_wink.gif icon_wink.gif

assolutamente vero icon_wink.gif
 
3780434
3780434 Inviato: 27 Feb 2008 10:20
Oggetto: perdita olio
 

E sì Simone, grazie, avevo letto la tua precedente esperienza e infatti per questo ero preoccupato per la mia.
Comunque, vi aggiorno: ieri sono andato a ritirare la moto; ciò che mi hanno detto è che tra la pompa del liquido di raffreddamento e non so bene quale parte del motore (ma suppongo il carter si sx, xché è lì in basso che si trova la pompa) ci sarebbe una guarnizione che nel mio caso avrebbe fatto passare olio, che poi usciva da quel tubicino di gomma che finisce nel sottocarena.
Ora, io non sono un esperto e potrebbero raccontarmi qualsiasi baggianata e dovrei prenderla per buona. Per il momento non ha più perso olio (ma è passato solo un giorno).

Vi terrò aggiornati, sperando di poter dare solo good news

Ciao a tutti e grazie della solidarietà
 
Mostra prima i messaggi di:





Pagina 2 di 3
Vai a pagina Precedente  123  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum SuzukiForum Suzuki GSR 600 - GSR 750

Forums ©