Leggi il Topic


Liberty 50 4t parte quando gli pare
16330616
16330616 Inviato: 20 Mar 2023 20:58
Oggetto: Liberty 50 4t parte quando gli pare
 

Salve, non so se qualcuno pu aiutarmi, lo scooter a volte parte a volte no, ovvero quando non parte proprio morto non arriva corrente al motorino d'avviamento, poi magari senza toccare niente riprovi e parte regolarmente.
Ho gia controllato che non ci siano falsi contatti:
Pulsante d'avvio
Sensore leva freno
Blocchetto chiave d'accensione, e sembrano ok anche i relativi cavi ho provato a muoverli con pulsante d'avvianento premuto e freno tirato

Che mi resta da fare?
 
16330723
16330723 Inviato: 21 Mar 2023 11:52
 

Il mio Zip 50 4T f lo stesso difetto SE schiaccio a fondo il pulsante di avviamento.....se invece lo premo di un millimetro parte regolarmente.
Una verifica veloce che tutto il resto ok provare con la pedivella....ma non s se il liberti l'ha...
Poi , se la luce del freno si accende escludi gi tutta la catena dei contatti "di sicurezza".

Altro non mi viene in mente se non un classico filo rotto che tocca e non tocca...ma non ci credo pi
di tanto.
Prova a cavallottare il pulsante di avvio come prima cosa e vedi se parte.
doppio_lamp.gif
 
16330971
16330971 Inviato: 22 Mar 2023 0:56
 

Grazie della risposta, il pulsante funziona, La pedivella ce l'ha ma quando il momento ''non mi avvio'' ...non parte neppure con quella.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Elettronica

Forums ©