Leggi il Topic


Indice del forumForum SuzukiForum Suzuki SV

   

Pagina 1 di 1
 
Suzuki SV650 S problema al cambio
16154274
16154274 Inviato: 10 Mag 2020 19:26
Oggetto: Suzuki SV650 S problema al cambio
 



Buongiorno ragazzi, vi espongo il mio problema..
Ho acquistato da poco più di un anno un SV650 S K3 del 2005 con circa 30'000 km.

Mi sono sempre trovato abbastanza bene, tranne che man mano che passava il tempo il cambio diventava sempre più duro, soprattutto da fermo per innestare la marcia neutra...oggi è una lotteria a motore acceso.

Appunto perchè a moto spenta le marce entrano abbastanza bene, mentre appena accendo la moto sembra che il cambio vada in tensione.
Ho notato anche che innestando la prima e tenendo la frizione tirata la moto sembra che voglia già muoversi icon_eek.gif

Ieri ho provato a regolare il gioco sulla frizione, sia dietro al carter che sulla manopola ma con scarsi risultati, non è cambiato nulla.
Inizialmente avevo pensato che la frizione non staccasse completamente ma ho provato di tutto su quella benedetta cordina..
Per la regolazione mi sono basato da un video sul tubo, ma se qualcuno avesse il manuale d'officina da condividere ne sarei grato.

Io sono meccanico d'auto e di moto ne capisco veramente poco..
È possibile che sia dato dal tipo di olio questo problema? (ho sempre rabboccato con un motorex 10/40 sintentico)
Oppure dalla tensione della catena? (mai toccata)

Vi ringrazio in anticipo
 
16154280
16154280 Inviato: 10 Mag 2020 20:05
 

Se da fermo le marce entrano bene escluderei un problema al cambio, è sicuramente un problema alla frizione nella fattispecie ti consiglio di rimuovere l'olio e smontare la frizione poi smontare i dischi e i distanziali molto probabilmente i dischi si sono incollati assieme e non permettono più di staccare bene anche il basso chilometraggio della moto mi fa pensare a questo perché nei lunghi periodi di inattività può capitare comunque una volta rimossi i dischi passali tutti con della carta vetro molto fine e rimonta il tutto e già che ci sei cambia olio prova un motul 5100 o un 7100 vedrai che torna a funzionare.
 
16154319
16154319 Inviato: 10 Mag 2020 23:20
 

E' come sulle auto 🙂 prima di mettere mano alla frizione, accertati che sia regolata bene.... la leva è regolabile? Mettila nella posizione più distante dal manubrio. Poi regola il cavo con gli appositi registri, in modo che il gioco sia quasi nullo... se trascina ancora, purtroppo dovrai smontare e capire cos'è successo.

ciao

WK
 
16155397
16155397 Inviato: 15 Mag 2020 1:57
 

non conosco la moto ne l'olio che usi ma sui modelli con frizione a bagno è sempre raccomandato olio specifico da moto perché quelli da auto potrebbero avere additivi dannosi. e da come descrivi il problema sembra proprio che i dischi non stacchino.
 
16155524
16155524 Inviato: 15 Mag 2020 13:12
 

Beh intanto usa un olio da moto.... che è specifico per le frizioni a bagno d'olio. Quelli da auto no.
Contengono additivi differenti.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum SuzukiForum Suzuki SV

Forums ©