Leggi il Topic


Indice del forumForum YamahaForum Yamaha R1 e R6

   

Pagina 1 di 1
 
[R1 2002]Primo avvio a freddo si spegne
16107647
16107647 Inviato: 22 Set 2019 17:21
Oggetto: [R1 2002]Primo avvio a freddo si spegne
 

Ciao, ho appena comprato un R1 del 2002, la moto funziona perfettamente ma c' un piccolo problema. Mi capita che al primo avvio a freddo la moto inizialmente parte ma poi subito dopo si spegne. Al secondo tentativo parte senza alcun problema, a caldo idem. E' come se per un istante mancasse la corrente. Il motorino di avviamento gira normalmente e non sembra un problema di carburazione, a parte questo un orologio.
Oggi addirittura ha fatto lo stesso difetto ma non arrivata a spegnersi, stava quasi per farlo ma si ripresa, come se questa mancanza di corrente fosse stata pi breve in questo caso...

Potrebbe essere la batteria da cambiare? Anche se apparentemente a posto da dei problemi lo stesso? eusa_think.gif
 
16107657
16107657 Inviato: 22 Set 2019 18:29
 

A quanti giri hai il minimo? eusa_think.gif
 
16107660
16107660 Inviato: 22 Set 2019 18:46
 

TartarUgo ha scritto:
A quanti giri hai il minimo? eusa_think.gif


A freddo quasi 1500, poco sotto...appena calda circa 900
 
16107836
16107836 Inviato: 23 Set 2019 12:08
 

Io proverei ad alzare il minimo. 900 giri a caldo mi sembrano pochini...
 
16108236
16108236 Inviato: 24 Set 2019 14:57
 

JO74 ha scritto:
Io proverei ad alzare il minimo. 900 giri a caldo mi sembrano pochini...


Il problema comunque solo a freddo quando sta sopra i 1000 giri. Ultimamente capita addirittura che non arriva a spegnersi, come se il "mancamento" di corrente sia ridotto di durata...
E a freddo solo se sta per esempio tutta la notte spenta, se si raffredda ma passa qualche ora cio non tutta la notte parte senza alcun problema.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum YamahaForum Yamaha R1 e R6

Forums ©