Leggi il Topic


Problema [trascinamento] frizione, 848 si muove in prima
16098869
16098869 Inviato: 14 Ago 2019 19:05
Oggetto: Problema [trascinamento] frizione, 848 si muove in prima
 

Buon pomeriggio a tutti,
Oggi mi sono accorto di un problema sulla mia ducati 848.
Se da fermo schiaccio la frizione e metto la prima mantenendo la frizione tirata dopo un 10/15 secondi la moto comincia a muoversi lentamente in avanti (come se stesso appunto rilasciando la frizione)... Sicuramente non è un comportamento normale ma non capisco da cosa potrebbe essere causato.. Le mie idee sono principalmente 3:
1) bolle d'aria nel circuito liquido frizione
2) olio (bardahl xtc c60 15w-50) con viscosità troppo alte rispetto al 10w40 di prima (grande punto di domanda sulla cosa)
3) dischi frizione a fine vita e da sostuire
Se qualcuno sa qualcosa in più e/o ha avuto lo stesso problema è bene accetto!
Buon ferragosto e buone ferie a tutti!
 
16098942
16098942 Inviato: 15 Ago 2019 1:20
 

La causa principale potrebbe essere la 1, poi la 2 e la 3 penso vadano invertite in ordine di possibilità.
Ti è successo improvvisamente, oppure vieni da qualche tagliando od operazione manutentiva che ha riguardato la frizione?
 
16098955
16098955 Inviato: 15 Ago 2019 10:03
 

Io non capisco questa moda di cambiare viscosità dell'olio.
se la casa prescrive un 10w-40 ci sarà pure un motivo, ci sono studi di ingegneri dietro queste cose, e credo sappiano il fatto loro.
Una viscosità diversa reca più danni che benefici.
detto questo controllerei appunto che nel circuito non vi siano bolle d'aria, poi metterei l'olio prescritto dalla casa (come gradazione intendo) e sono certo che il problema sparisca.
dischi frizione li escluderei perché avresti anche altri sintomi.
 
16099134
16099134 Inviato: 16 Ago 2019 15:22
 

Oggi provo ad effettuare lo spurgo del liquido frizione e vedo se il problema si risolve o per lo meno migliora.
Per quanto riguarda la viscosità dell'olio sono d'accordo, se non risolvo provo a ritornare al 10w40 e poi in caso la porto in officina... È brutto arrivare ad uno stop e dover mettere la folle 🤣
 
16099345
16099345 Inviato: 17 Ago 2019 20:13
 

Provato oggi a spurgare il liquido frizione per eventuali bolle d'aria nell'impianto... Nessuna differenza, la moto si comporta sempre nello stesso modo 😪 lunedì spero di trovare il meccanico aperto e vado a sentire da cosa potrebbe essere causato sto problema...
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum DucatiForum Ducati 848 - 1098 - 1198

Forums ©