Leggi il Topic


Indice del forumForum SuzukiForum Suzuki SV

   

Pagina 1 di 1
 
Problema accensione Suzuki sv 650
16084381
16084381 Inviato: 22 Giu 2019 19:37
Oggetto: Problema accensione Suzuki sv 650
 



Salve a tutti ho un problema con la mia Suzuki sv 650 del 2002 , in pratica non si accende non arriva benzina hai carburatori ne sono sicuro poiché se provo a mettere io la benzina dalla parte superiore dove va il filtro la moto parte ma poi si spegne! Le 2 pompe benzina una sotto il serbatoio e l’altra che distribuisce la benzina a entrambi i carburatori sembrano funzionare le ho smontate e pulite! La moto è ferma da 1 anno in pratica lo scorso anno non voleva saperne di mettersi in moto dopo avere fatto un giro non è più partita io pensavo fossero le candele ma non è così ! Già cambiate ! Aiutatemi
 
16084397
16084397 Inviato: 22 Giu 2019 22:14
 

Sembra funzionare non significa nulla. o funziona o e' guasto icon_asd.gif
Proverei, con le dovute attenzioni, a vedere se durante l'accensione dalla pompa esce benzina.
poi ci si regola di conseguenza.
Oppure si puo' provare ad alimentare i carburatori con la classica tanichetta appesa per caduta libera.

0510_saluto.gif
 
16084454
16084454 Inviato: 23 Giu 2019 8:16
 

ZioPigTurbo ha scritto:
Sembra funzionare non significa nulla. o funziona o e' guasto icon_asd.gif
Proverei, con le dovute attenzioni, a vedere se durante l'accensione dalla pompa esce benzina.
poi ci si regola di conseguenza.
Oppure si puo' provare ad alimentare i carburatori con la classica tanichetta appesa per caduta libera.

0510_saluto.gif

Ho scritto sembra perché se lo faccio manuale la benzina dalla prima pompa a depressione sotto il serbatoio esce! Ma caso mai mi consigli anche il solo cambiamento delle guarnizioni o la devo cambiare tutta? Grazie
 
16084507
16084507 Inviato: 23 Giu 2019 15:12
 

proverei a bypassare la pompa a depressione sotto il serbatoio e alimentare la pompa meccanica direttamente.
Se cosi funziona allora bisogna controllare la linea di depressione e le guarnizioni.

0510_saluto.gif
 
16084534
16084534 Inviato: 23 Giu 2019 19:41
 

[quote="ZioPigTurbo"#16084507]proverei a bypassare la pompa a depressione sotto il serbatoio e alimentare la pompa meccanica direttamente.
Se cosi funziona allora bisogna controllare la linea di depressione e le guarnizioni.

0510_saluto.gif[/quote

Come????🤦🏼‍♂️
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum SuzukiForum Suzuki SV

Forums ©