Leggi il Topic


Indice del forumForum EnduroEnduro - Forum Tecnico

   

Pagina 1 di 1
 
Husqvarna FE 350 problema frizione?
16056090
16056090 Inviato: 15 Mar 2019 18:12
Oggetto: Husqvarna FE 350 problema frizione?
 

Salve a tutti avrei un problema con la mia Husqvarna FE 350 2014 4tempi ovviamente.
Praticamente oggi sono andato a prepararla per domani (giorno in cui giro con i miei amici in enduro)
Premo la frizione con la prima inserita per spostarla, e la moto sembra piantata!
Si trascina la gomma come se fosse frenata, con un po di forza, un pò avanti va, ma non è assolutamente una cosa normale, mai fatto e oggi me lo ha fatto improvvisamente!
Con le marcie inserite e frizione premuta, è come se fosse bloccata., mentre se la metto in folle la ruota gira alla perfezione!
Quindi un problema di freno/pastiglie non è.
Ho spurgato la frizione essendo IDRAULICA, smontato il copri carter per vedere se i dischi sono consumati, ma vanno benissimo sono come nuovi, ho guardato se il tubo che dalla pompa va all'attuatore fosse incastrato ma non è così.. ho fatto un giro e la moto sembra andare bene, solo che mi da questo problema, avete idee? vi ringrazio!
 
16056490
16056490 Inviato: 18 Mar 2019 8:21
 

Se il malfunzionamento si verifica solo a motore freddo, potrebbero essere i dischi della frizione che tendono ad incollarsi. Quando scaldi la moto, a motore acceso prova a tirare la frizione diverse volte, così dovrebbero sbloccarsi.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum EnduroEnduro - Forum Tecnico

Forums ©