Leggi il Topic


Perdita liquido di raffreddamento da carter sinistro 1299
16052635
16052635 Inviato: 2 Mar 2019 19:04
Oggetto: Perdita liquido di raffreddamento da carter sinistro 1299
 

Buonasera,
sulla mia 1299 si verifica da qualche mese, ad ogni uscita, una fuoriuscita di liquido di raffreddamento dal carter motore lato sinistro.
Volevo chiedere ai se tale incoveniente stato riscontrato anche da altri utenti sulle proprie moto e quindi se un difetto tipico del modello. Oltre a dare eventuali indicazioni per la sua risoluzione.
Di seguito alcune foto.
[img]20190302_180804.jpg[/img]

immagini visibili ai soli utenti registrati



Saluti.
 
16052641
16052641 Inviato: 2 Mar 2019 19:42
 

A me lo faceva la 848... c' un tubo di sfiato che butta fuori i vapori del radiatore... penso che se troppo piena la vaschetta possa capitare che butti fuori anche qualche goccia di liquido di tanto in tanto.
 
16052646
16052646 Inviato: 2 Mar 2019 20:06
 

Grazie per l'indicazione. In effetti ho provato a vedere se ci fosse qualche tubo di sfiato nella zona, ma non ne ho visti. Sai indicarmi dove si trova ?

Potrebbe essere che esce dalla fessura di unione del capoerchio volano con il carter ? (nel senso che non fa tenuta la guarnizione nera che si vede nella foto).
 
16052749
16052749 Inviato: 3 Mar 2019 10:46
 

Sul Panigale non ti saprei aiutare onestamente proprio perch non essendomi mai capitato non sono stato a farmi molte domande... mi verrebbe comunque da dire che non nulla di grave.
Controlla il livello del liquido nel serbatoio di espansione... anche se molto difficile senza smontare la carena perch pure in controluce non si vede una mi... eusa_wall.gif
 
16053799
16053799 Inviato: 6 Mar 2019 21:50
 

Controllando il livello del liquido dal serbatoio di espansione ho notato anche da questo una perdita.
Quello che mi preoccupa che il liquido non di un bel rosa come riscontrato sul carter sx, ma di un colore verde scuro/marrone. Cosa potrebbe essere ? Una miscela di liquido di raffr. ed olio ?!? in seguito a trafilamenti interni ?

[img]IMG-20190306-WA0002.jpg[/img]

immagini visibili ai soli utenti registrati

 
16089999
16089999 Inviato: 14 Lug 2019 17:40
 

Ciao anche io ho avuto questo problema diverse volte... La prima volta mi hanno sostituito la pompa dell'acqua in garanzia... La seconda volta mi hanno sostituito delle guarnizioni della stessa...
 
16090454
16090454 Inviato: 15 Lug 2019 20:25
 

Anche a me il concessionario Ducati ha detto che il problema potrebbe essere la pompa e/o le guarnizioni della stessa se la perdita tanta durante l'uscita altrimenti, se poca, come dicono che sia il mio caso , allora un fenomeno normale.
La risposta non che mia sia piaciuta pi di tanto, soprattutto perch il criterio di "poca" perdita assai soggettivo e non quantificabile. Infatti ho espresso lo stesso dubbio al servizio clienti Ducati e anche loro, dopo aver interpellato il concessionario al quale mi ero rivolto, mi hanno dato la stessa risposta dicendo che, poich la perdita poca (durante ogni uscita) normale che ci sia.

Non nego la delusione nell'aver ricevuto una risposta cos approssimativa da entrambe le parti soprattutto per il concetto del "se poca allora normale" , tenendo presente che "poca" un termine non quantificabile e soggettivo.

Ad oggi quindi, a distanza ormai di mesi dalla prima volta del verificarsi di tale problema, ogni volta che uso la moto la perdita si verifica sempre e sistematicamente.

Volevo farti due domande:
1) hai risolto il problema dopo il cambio delle guarnizioni ?
2) quanto costato questo intervento ?

Grazie e buona serata.
 
16091367
16091367 Inviato: 18 Lug 2019 10:04
 

Da quando in qua una "piccola" perdita da una pompa o da una guarnizione normale icon_question.gif
eusa_think.gif

Come sei messo a garanzia?
 
16091418
16091418 Inviato: 18 Lug 2019 12:35
 

La garanzia scaduta, quindi non posso fare pressione per farmi fare intervento di riparazione.
Il problema che sembra che il problema sia di origine progettuale e non esista una soluziine definitiva.
Consultando infatti vari forum esteri , dopo aver ricevuto quella insoddisfacente risposta, ho appreso che il problema risulta assai diffuso e non sempre gli interventi danno soluzione definitiva.

immagini visibili ai soli utenti registrati



Allego documento Ducati , trovato su uno di questi forum esteri, dove Ducatu "giustifica" tale problema.

Nonostante tale documento rimango tuttavia basito e deluso che Ducati non abbia trovato una soluzione e/o abbia organizzato un richiamo .
 
16091425
16091425 Inviato: 18 Lug 2019 12:53
 

Ah, scusa non avevo capito che anche nel tuo caso il liquido esce da un tubo di sfiato (che nel frattempo hai localizzato immagino). In questo caso allora direi che il problema si ridimensiona. Capisco per che la cosa sia fastidiosa.
 
16091457
16091457 Inviato: 18 Lug 2019 13:45
 

Che esca dal tubo di sfiato ok, appunto un tubo di sfiato... se invece dovesse uscire dalla vaschetta non sarebbe ok.
 
16190419
16190419 Inviato: 22 Ott 2020 15:12
 

Perdita di olio da foro di sfiato della pompa dell'acqua della Pani 1199.
Probabilmente una guarnizione della pompa.
Preventivo: cambio Guarnizioni e pompa (non in garanzia).
Vi dir gli appena so qualcosa.
Saluti Ale
 
16284188
16284188 Inviato: 16 Mag 2022 17:43
 

Buongiorno a tutti, conclusioni in merito?
 
16285083
16285083 Inviato: 21 Mag 2022 18:33
 

Oggi parlando con un meccanico esperto dice che esiste un kit con vite filettata che va nello sfiato/spurgo del carter sx e con una cannuccia fa si che fuoriesca dalla carenatura (kit inventato da Ducati x superleggera)
 
16285134
16285134 Inviato: 21 Mag 2022 23:34
 

Oggi parlando con un meccanico esperto dice che esiste un kit con vite filettata che va nello sfiato/spurgo del carter sx e con una cannuccia fa si che fuoriesca dalla carenatura (kit inventato da Ducati x superleggera)
 
16295074
16295074 Inviato: 13 Lug 2022 5:49
 

A me (con la 899) dopo un'uscita capitato di rientrare a casa e trovarmi la scarpa sinistra completamente bagnata (le strade erano asciutte). Non riuscendo a vedere il livello di liquido nella vaschetta, l'ho portata dal meccanico che ha riscontrato che la vaschetta era quasi a secco. stato fatto il rabbocco e ora sto tenendo d'occhio il livello. Cosa strana che a parte la scarpa bagnata che mi ha messo in allarme, io perdite in giro non ne ho mai trovate, quindi non sono mai riuscito a localizzare un'eventuale perdita. Chi ha avuto questo problema, sa dirmi dove trovava macchie di liquido?
A distanza di una settimana, nell'utilizzo di tutti i giorni non ho riscontrato diminuzione di volumi, vedremo alla prima uscita seria...
Poi una cosa mi ha fatto strano, il meccanico ha rabboccato il livello di refrigerante con del liquido blu dicendo che andava bene quello. Non ci va il rosa di solito?
 
Mostra prima i messaggi di:
Pagina 1 di 1

Puoi inserire nuovi Topic
Puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum DucatiForum Ducati Panigale 899 - 959 - 1199 - 1299 - V4

Forums ©