Leggi il Topic


foresight, problemi a freddo
16040204
16040204 Inviato: 12 Gen 2019 16:20
Oggetto: foresight, problemi a freddo
 

ciao a tutti, sono un perplesso possessore di questo scooter; molti me l'hanno consigliato per la sua robustezza e affidabilità e io l'ho comprato usato circa un anno fa, solo 7.000 km.
è andato bene fino a luglio, poi ha cominciato a perdere benzina e non è più partito.
l'hanno pasticciato diversi meccanici, cambiando lo spillo del carburatore e soffiandolo, cambiando la pompa della benzina, ecc. ma non è più andato bene.
non tiene il minimo da freddo, oppure si spegne dopo un minuto dall'accensione, insomma tutte le mattine sono un dramma. la beffa è che appena lo porto dal meccanico, sembra che tutto funzioni.
l'ultima volta si è acceso subito a -2 gradi, si è spento dopo un minuto e non è più ripartito.
ho deciso che non voglio neanche tentare di metterci le mani: qualcuno mi consiglia un meccanico definitivo a milano? abito in zona maciachini ma sono disposto a fare tanti chilometri (se riesco a farlo partire) pur di risolvere definitivamente.
salvatemi!
grazie.

enrico
 
16040256
16040256 Inviato: 12 Gen 2019 21:57
 

ha cominciato a perdere benzina...........ma da dove?
da come descrivi il problema non dovrebbe comunque essere particolarmente complicato venirne a capo.
Quando si spegne e non riparte più hai controllato se in quel momento arriva o meno la benzina?
Se non arriva hai già rtistretto di molto le possibili cause.
Un meccanico all'altezza non dovrebbe avere particolari difficoltà a risolverti la cosa ma purtroppo sul nome non posso aiutarti perchè non sono della zona.
 
16040420
16040420 Inviato: 13 Gen 2019 19:27
 

il secondo meccanico mi ha detto che la pompa della benzina non si fermava mai, e lo spillo del carburatore non riusciva a bloccare la benzina, quindi si invasava.
il meccanico: l'ho portato da uno che ho sempre pensato bravo, me l'ha tenuto un mese ma dopo poco tempo si è fermato.
non ho controllato l'elettricità, la candela, magari è quello...
 
16041092
16041092 Inviato: 16 Gen 2019 11:37
 

da come hai descritto ilproblema , sembra che si imbratti di benzina,se lo spillo non funziona ,la causa potrebbe essere il galleggiante del carburatore,che fa arrivare sempre benzina eda qui risulta la perdita. un consiglio,vai in honda e ti fai fare la revisione del carburatore e controllare il rubinetto della depressione.
è vero che spenderai di più ma alla fine avrai anche una sorta di garanzia sul lavoro e personale competente su un particolare Honda.

a volte il meccanico generico è buono per interventi più generici,ma se si deve intervenire su un particolare preciso,io personalmente,vado in concessionaria.
 
16041134
16041134 Inviato: 16 Gen 2019 14:21
 

ok, ci provo.
grazie
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Maxi-ScooterMaxiscooter da 150cc a 300cc

Forums ©