Leggi il Topic


Indice del forumForum YamahaForum Yamaha R1 e R6

   

Pagina 1 di 1
 
[R1] mi si spenta di colpo
16013202
16013202 Inviato: 30 Set 2018 12:47
Oggetto: [R1] mi si spenta di colpo
 

Ciao ragazzi.. ho avuto un brutto problema alla mia r1 big bang
Mentre tornavo a casa la moto mi si spenta di botto, non si bloccato il posteriore, il quadro non si accende non funziona niente.. ho fatto la prova a falla partire di seconda, ritorna in vita per un po e muore subito non ce la fa..
Ultimamente ho fatto il tagliando ma non credo sia questo.. domani la porto dal meccanico, ma voglio sapere cosa pu essere successo
 
16013211
16013211 Inviato: 30 Set 2018 14:12
 

Se stata una cosa cos improvvisa a me viene da pensare ad un problema elettrico... Se poi comunque cerca di rimettersi in moto ma non ce la fa, a me viene da pensare all'accensione...
Quindi direi una bobina, un cavo o una pipetta, con le informazioni disponibili difficile supporre oltre.
Hai provato a smontare le candele e vedere se ce n' una che non da segni di vita?
Saluti
 
16013214
16013214 Inviato: 30 Set 2018 14:25
 

Grazie della risposta rapida.. si sicuramente qualcosa di elettronica.. ho pubblicato un video su youtube Link a pagina di Youtu.be
Si vede appena si spegne
 
16013219
16013219 Inviato: 30 Set 2018 14:41
 

Ciao, io controllerei la batteria per prima cosa. Partiamo dalle cose semplici poi si passa al resto
 
16013234
16013234 Inviato: 30 Set 2018 16:39
 

Non ricordo la moto originale?

Controllerei la batteria, anche il corretto serraggio dei poli, poi il sensore di chiusura del cavalletto e via di seguito.
 
16013240
16013240 Inviato: 30 Set 2018 16:59
 

Si moto originale.. solo terminali akrapovic
Far controllare la batteria
 
16013260
16013260 Inviato: 30 Set 2018 20:19
 

Concordo con chi consiglia di controllare la batteria come prima cosa, vedi se ancora carica e controlla che i morsetti siano ben serrati, se uno si fosse mollato genera proprio questo problema.
 
16013271
16013271 Inviato: 30 Set 2018 21:43
 

Mi associo, molto probabilmente un falso contatto, dal video si vede chiaramente che si spegne il quadro, l'accensione non c'entra niente.
Da controllare bene i morsetti della batteria ma anche i fusibili, spesso si ossidano, sia i morsetti che i portafusibili, con le vibrazioni fanno proprio quel gioco li del "vado non vado".
0510_saluto.gif
 
16013336
16013336 Inviato: 1 Ott 2018 0:27
 

a me capitata la stessa cosa di notte al ritorno verso casa recuperata con furgone
la mattina ripartiva e dopo due secondi moriva ,,,controllato tutto !!
la batteria sembrava ok controllata da elettrauto serio
ma io testardo ho provato a cambiarla e di colpo il problema si risolto ...prova anche tu 0510_saluto.gif
 
16013352
16013352 Inviato: 1 Ott 2018 8:54
Oggetto: Re: [R1] mi si spenta di colpo
 

Bikealive ha scritto:
il quadro non si accende non funziona niente


saltato il fusibile principale? controlla e in caso cambialo, poi vai a fare un giro, se salta di nuovo c' un corto da qualche parte.

ciao

WK
 
16013606
16013606 Inviato: 1 Ott 2018 17:30
 

vins01-09-61 ha scritto:
a me capitata la stessa cosa di notte al ritorno verso casa recuperata con furgone
la mattina ripartiva e dopo due secondi moriva ,,,controllato tutto !!
la batteria sembrava ok controllata da elettrauto serio
ma io testardo ho provato a cambiarla e di colpo il problema si risolto ...prova anche tu 0510_saluto.gif


Sisi propio questo il problema.. il meccanico ha provato un altra batteria e la moto si accendeva senza problemi.. sono tanti 70euro per la batteria?? eusa_think.gif
 
16013647
16013647 Inviato: 1 Ott 2018 20:52
 

Bikealive ha scritto:
... sono tanti 70euro per la batteria?? eusa_think.gif

Dalle mie parti no, anzi un prezzo quasi basso.
 
16013655
16013655 Inviato: 1 Ott 2018 21:15
 

Anche a Mantova, per una buona batteria di marca, 70 sono quasi pochi.
 
16013671
16013671 Inviato: 1 Ott 2018 22:23
 

Apposto allora.. meccanico onesto, spero.. grazie ragazzi 0509_up.gif
 
16013714
16013714 Inviato: 2 Ott 2018 6:21
 

Rigoditi la bestiaccia! icon_mrgreen.gif
 
16013746
16013746 Inviato: 2 Ott 2018 9:59
 

Bikealive ha scritto:
sono tanti 70euro per la batteria?? eusa_think.gif


dipende dalla batteria icon_smile.gif

se una yuasa il meccanico ci ha quasi rimesso... se invece una unibat da 20 euro ti ha fatturato 1h 1/2 di lavoro per cambiare una batteria icon_smile.gif

ciao

WK
 
16013822
16013822 Inviato: 2 Ott 2018 13:14
 

Confermo, se di marca il prezzo eccellente... Nel caso tieniti stretto il meccanico perch hai avuto la rara fortuna di trovarne uno onesto icon_asd.gif
Buona strada doppio_lamp.gif
 
16013947
16013947 Inviato: 2 Ott 2018 22:56
 

Bikealive ha scritto:
Sisi propio questo il problema.. il meccanico ha provato un altra batteria e la moto si accendeva senza problemi.. sono tanti 70euro per la batteria?? eusa_think.gif


stai attento a prendere una batteria molto robusta perch r1 big bang ha delle vibrazioni "scassabatterie " icon_biggrin.gif
 
16013988
16013988 Inviato: 3 Ott 2018 0:32
 

Che moto di me**a.. dovevo prendere un bmw eusa_wall.gif .. cosa intendi come batteria robusta? Poi credo ci sia la garanzia in una batteria, in caso la si cambia
 
16013994
16013994 Inviato: 3 Ott 2018 6:20
 

Questa mi mancava.
 
16014002
16014002 Inviato: 3 Ott 2018 8:19
 

CBR_125R ha scritto:
Questa mi mancava.


Diciamo che se giri su strada a passeggio il problema non si sente ma se ti piace smanettare in pista
(il modello 2010 parlo di questa )con il big bang sembra un bicilindrico come vibrazioni icon_asd.gif
per come posizionata bloccata e come arrivano i cavi meglio una batteria robusta al gel
anche con l'impianto elettrico sono servite varie modifiche migliorative eusa_think.gif contatti dimensione alcuni cavi ecc... icon_confused.gif
al momento sistemate 2 o 3 cose v che un gioiellino 0509_banana.gif
 
16014991
16014991 Inviato: 5 Ott 2018 18:07
 

Bhe come immaginavo.. meccanici onesti? Non sicuramente in italia(non tutti).. batteria di 30euro(ebay), fatta pagare 70.. piu il lavoro
Allora in totale ho speso 130euro, compreso batteria, trasporto perch sono rimasto a piedi a 5km dall officina pi ho cambiato kit catena corona e pignone(comprato da me).. TOTALE 130, una rapina?
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum YamahaForum Yamaha R1 e R6

Forums ©