Leggi il Topic


Tintinnio metallico a bassa velocità
15548003
15548003 Inviato: 3 Feb 2016 18:39
 



È tornato il rumorino -.-
Però è meno forte, meno duraturo e meno frequente.... Da quando ho sostituito il disco è comparso solo una volta....
 
15548393
15548393 Inviato: 4 Feb 2016 10:13
 

ahahahah ma dai!!!!

Chissà che c***o è...qualche stronzata apocalittica di sicuro!
 
15548507
15548507 Inviato: 4 Feb 2016 12:55
 

ci sono cose che esulano l'umana comprensione...

Hai provato a chiedere a Siri? icon_eek.gif
 
15559951
15559951 Inviato: 19 Feb 2016 12:11
 

Raga sto impazzendo! Ora è più forte e ci mette di più a sparire quando prendo la moto icon_cry.gif
Ho messo in folle a 80km/h e spento la moto, si sente comunque quindi escluderei il motore, una prova che voglio fare e scollegare la pinza posteriore (le pasticche hanno 3 anni e sono durissime, una brugola è spanata e per ora non riesco a cambiarle) dal disco e vedere se si presenta. Poi rimane la catena che si muove a motore spento, e che altro?
 
15560496
15560496 Inviato: 20 Feb 2016 1:16
 

WD40?
In genere risolve tutto..... icon_asd.gif

Comunque se lo fa a motore spento.... uno non è un male e due limita il campo di ricerca.
Non ti resta che escludere tutto ciò che gira.
Hai provato a metterla sui cavalletti, infilare la prima e vedere che accade? (e sentire?)
 
15560503
15560503 Inviato: 20 Feb 2016 1:28
 

Purtroppo ora sono semza cavalletti, forse per marzo li ordino...
 
15560685
15560685 Inviato: 20 Feb 2016 15:38
 

Ma il rumore lo senti provenire dalla zona posteriore o anteriore?
Se una vite che tiene la pinza è spanata può essere che il disco girando e avendo attrito con le pastiglie la faccia muovere provocando il rumore che senti.
Suggerirei poi che piuttosto di sganciare la pinza sarebbe meglio sistemare la vite spanata che tanto è da fare.
Poteresti provare da fermo frenando leggermente a muovere la moto e sentire se fa qualche rumore.
 
15566823
15566823 Inviato: 29 Feb 2016 12:38
 

Aggiornamento:
Ho affogato la catena di grasso, magari qualche maglia secca provocava il rumore....nada eusa_wall.gif
Ho smontato la pinza dal disco posteriore e..... nada eusa_wall.gif
Quindi le ruote non dovrebbero essere (rimane solo il cuscinetto posteriore ma il rumore mi pare venga da davanti), il motore non è perche da fermo non fa nessun rumore anomalo, la forcella non è, il mono non è perchè lo fa anche senza irregolarità... mi pare provenga da sotto il serbatoio ma non ne sono sicurissimo... quali sono gli organi che si muovono anche a motore spento in folle?

0510_sad.gif
 
15566847
15566847 Inviato: 29 Feb 2016 13:03
 

qualcosa che penzola sbattendo sul blocco motore, tipo il sensore di caduta del famoso richiamo Kawasaki? eusa_think.gif
 
15566857
15566857 Inviato: 29 Feb 2016 13:15
 

Non ero a conoscenza di questo richiamo, per cosa hanno richiamato? Perchè penzolava o non funzionava?
 
15566866
15566866 Inviato: 29 Feb 2016 13:26
 

Se il sensore "penzola" la centralina pensa che la moto sia caduta e va in blocco quindi in questo caso non si accenderebbe proprio.
Secondo me ti conviene metterla sui cavalletti e verificare che tutto giri a dovere senza intoppi controllando anche eventuali giochi.
Non è da escludere nemmeno che il disegno del battistrada mandi in risonanza qualche altro componente a determinate velocità di rotolamento provocando il rumore.
E già che ci sei controlla anche il guidacatena.
 
15566878
15566878 Inviato: 29 Feb 2016 13:39
 

Ora ho lasciato la moto all'ennesimo meccanico, magari trova qualcosa, in settimana ordino i cavalletti che tanto mi servono per l'r6 e vedo che succede, però sui cavalletti la moto non vibra quanto fsrebbe su strada
 
15566991
15566991 Inviato: 29 Feb 2016 15:45
 

Ovvio, però muovendo le ruote puoi sentire anche a "tatto" se ci sono movimenti strani o parti che strusciano, se la catena si muove come dovrebbe, cose che in movimento non puoi fare.
 
15588945
15588945 Inviato: 30 Mar 2016 23:39
 

Ragazzi vi giuro che non ce la faccio più! Ora il rumore lo fa solo spingendo la moto da spenta e ho capito che viene dalla ruota posteriore o comunque da quelle parti, ho fatto quindi:
-Ingrassare come se non ci fosse un domani i cuscinetti ruota posteriore
-Ingrassare come se non ci fosse un domani la catena
-Cambiato completamente olio motore con relativo filtro
-Pulito a fondo filtro aria ed airbox

Il rumore rimane.... Domani provo a metterla su cavalletto posteriore e vedere se sento qualcosa, magari metto del grasso sul disco posteriore per vedere se sono le pasticche che fischiano ma ne dubito..... Altri suggerimenti? Esorcista?

NB
Ora il rumore lo fa sia a freddo che a caldo, non sempre ma lo fa, lo fa spingendo la moto avanti o indietro.... A voi la parola
 
15589140
15589140 Inviato: 31 Mar 2016 9:43
 

sarebbe d'aiuto una registrazione audio (in un ambiente silenzioso) del "fenomeno acustico"; forse basta appoggiare uno smartphone o cell in modalità registratore audio sul sellino passeggero e spingere la moto...
doppio_lamp.gif
 
15589574
15589574 Inviato: 31 Mar 2016 18:45
 

Eviterei il grasso sul disco, piuttosto smonta la pinza e già che ci sei controlla le pasticche e pulisci i pistoncini.
Il rumore lo fa ripetutamente anche se la sposti solo avanti oppure lo fa una volta sola andando avanti e poi una sola tornando indietro?
 
15589582
15589582 Inviato: 31 Mar 2016 18:59
 

Ho smontato la pinza, il rumore è prodotto dalle pasticche sul disco, ho affogato dello svitol pasticche e disco, ora non frena una cippa ma il rumore non lo fa, questi giorni provo a usare molto il posteriore per togliere 1 mm alle pasticche e vedere se cambia qualcosa. Prima o poi tolgo quel bullone bloccato e cambio direttamente le pasticche.
 
15589594
15589594 Inviato: 31 Mar 2016 19:12
 

Lo svitol su pinze e pasticche non è che faccia proprio bene specialmente sulle pinze perchè rischia di intaccare la gomma dei pistoncini.
Per la vite è bloccata o spanata?
 
15589608
15589608 Inviato: 31 Mar 2016 19:24
 

Non l'ho mandato sulle guarnizioni, ho tolto lo sporco con uno s pazzolino... Il bullone è spanato e bloccato, va trapanato purtoppo
 
Mostra prima i messaggi di:





Pagina 2 di 2
Vai a pagina Precedente  12

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki Ninja 250R, Ninja 300, Z250, Z300 e Z400

Forums ©