Leggi il Topic


Non si accende: batteria e/o problema elettrico?[Raptor 125]
15136676
15136676 Inviato: 25 Set 2014 20:10
Oggetto: Non si accende: batteria e/o problema elettrico?[Raptor 125]
 

Ciao a tutti, ho preso da un paio di giorni una Cagiva Raptor 125 usata del 2005, l'ho guidata da Bergamo a Milano e non ha dato problemi. Il ragazzo che me l'ha venduta, l'ha sempre accesa senza problemi, ma ultimamente non la usava molto e la teneva in box. Dopo una notte in garage, la mattina seguente al viaggio non mi partita. Probabilmente provando e riprovando ho scaricato la batteria. Con un booster si avviata senza problemi e oggi l'ho guidata per una decina di km per andare al lavoro (partiva anche a spinta con la seconda). Dopo il lavoro, vado per accenderla e non succede niente: non un minimo rumore n accensione di spie (tipo frecce) o clacson. Penso subito a un problema elettrico, ma in seconda a spinta si sente che prova a partire e non ce la fa e dal meccanico, collegando la batteria, si avviata. L'ho lasciata a far caricare del tutto la batteria perch non vorrei che fosse completamente a terra, ma mi sembra strano che non andassero neanche le spie o il clacson...! E poi dopo un viaggio di quasi 100 km pensavo che avrebbe tenuto di pi la batteria... Basta caricare la batteria o probabilmente non tiene la carica e va sostituita..?? O pu esserci un problema pi grave sotto..?? Da quel che ho capito, il ragazzo che me l'ha venduta l'aveva fatta caricare da poco e comunque stata revisionata pochi mesi fa...
Grazie mille dell'aiuto! doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15136717
15136717 Inviato: 25 Set 2014 20:36
 

strano che non sia partita a spinta,la batteria serve per l'avviamento eletrico non a niente a ch vedere con accensione del motore.prima cosa da fare sostituire la batteria e vedere se rimane carica.
 
15136782
15136782 Inviato: 25 Set 2014 21:16
 

bonera ha scritto:
strano che non sia partita a spinta,la batteria serve per l'avviamento eletrico non a niente a ch vedere con accensione del motore.prima cosa da fare sostituire la batteria e vedere se rimane carica.


Quindi anche a ricaricare al 100% l'attuale batteria non serve, la devo proprio sostituire? E se non tiene la carica quale pu essere il problema? A spinta non ho pensato a tirare l'aria, magari cos sarebbe partita...
 
15136880
15136880 Inviato: 25 Set 2014 22:20
 

Se la batteria non da segni di vita come dici per vedere se ancora buona bisogna caricarla e lasciarla ferma con un filo staccato e vedere se dopo magari un giorno se la moto parte,se la moto non parte vuol dire che la batteria da buttare.
 
15137076
15137076 Inviato: 26 Set 2014 8:10
 

bonera ha scritto:
strano che non sia partita a spinta,la batteria serve per l'avviamento eletrico non a niente a ch vedere con accensione del motore.prima cosa da fare sostituire la batteria e vedere se rimane carica.


Quindi anche a ricaricare al 100% l'attuale batteria non serve, la devo proprio sostituire? E se non tiene la carica quale pu essere il problema? A spinta non ho pensato a tirare l'aria, magari cos sarebbe partita...
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum CagivaForum Cagiva Raptor e Planet 125

Forums ©