Leggi il Topic


Indice del forumForum Moto 50ccLe nostre Moto 50cc

   

Pagina 3 di 4
Vai a pagina Precedente  1234  Successivo
 
Hm derapage 75cc By Ebenzer!!! moto in vendità!
14377329
14377329 Inviato: 21 Mag 2013 18:17
 



è verissimo, non è per ninete scomodo fare miscela a casa, anzi!
Ti togli la paura di grippare per il miscelatore 0509_mitra.gif

Mi spiace comunque... Cosa metterai sotto ora icon_question.gif
 
14377362
14377362 Inviato: 21 Mag 2013 18:29
 

Ragazzi ho smontato il cilindro e non è grippato per colpa del miscelatore visto che funziona... l'albero motore si è disintegrato 0510_sad.gif
Ma visto che adesso lo devo cambiare ne approfitto per montare sesta lunga e desmo in ergal 0509_up.gif
 
14377371
14377371 Inviato: 21 Mag 2013 18:31
 

Jonny98 ha scritto:
è verissimo, non è per ninete scomodo fare miscela a casa, anzi!
Ti togli la paura di grippare per il miscelatore 0509_mitra.gif

Mi spiace comunque... Cosa metterai sotto ora icon_question.gif

Bè dai è pieno di gente che dice che la ghisa è più affidabile etc. Solo perchè è rettificabile... Spero che ne approfitti!
 
14383193
14383193 Inviato: 23 Mag 2013 19:11
 

Sono appena andato in negozio e ho ordinato: Albero a spalle piene top, kit di banco top ( cuscinetti e paraoli),Desmo in ergal e sesta lunga 0509_up.gif
Comunque non è grippato quindi non è necessaria nessuna rettifica icon_asd.gif
Secondo voi faccio bene a togliere il contralbero?
 
14383218
14383218 Inviato: 23 Mag 2013 19:18
 

si con gli aftermarket non rischi nulla... forse qualche vibrazione di più ma poi ti abitui
 
14383229
14383229 Inviato: 23 Mag 2013 19:21
 

zoencre96 ha scritto:
si con gli aftermarket non rischi nulla... forse qualche vibrazione di più ma poi ti abitui

Scusa la mia ignoranza dato che non ho mai aperto il blocco... 0510_help.gif
Se io rimuovessi il contralbero suppongo che rimanga dello spazio vuoto... quindi al suo posto non devo metterci qualcosa tipo degli spessori o roba simile?? eusa_think.gif
 
14383261
14383261 Inviato: 23 Mag 2013 19:31
 

ciao, mi potresti dire di che tonalità hai preso la vernice ad alte temperature per il cilindro?
 
14383267
14383267 Inviato: 23 Mag 2013 19:33
 

antocross98 ha scritto:
ciao, mi potresti dire di che tonalità hai preso la vernice ad alte temperature per il cilindro?

Cavoli adesso la tonalità precisa non me la ricordo eusa_think.gif eusa_think.gif
Comunque avevo preso un vernice che sul tappo aveva il colore identico all'alluminio e se non ricordo male era tipo color metallizzato o roba del genere.
Comunque ti consiglio sverniciarlo per bene il cilindro se vuoi un buon lavoro 0509_up.gif
 
14383274
14383274 Inviato: 23 Mag 2013 19:35
 

Ebenzer ha scritto:
Cavoli adesso la tonalità precisa non me la ricordo eusa_think.gif eusa_think.gif
Comunque avevo preso un vernice che sul tappo aveva il colore identico all'alluminio e se non ricordo male era tipo color metallizzato o roba del genere.
Comunque ti consiglio sverniciarlo per bene il cilindro se vuoi un buon lavoro 0509_up.gif
la fase di sverniciamento l'ho fatta in 10 minuti grazie allo sverniciatore, solo che ora il cilindro si sta ossidando e devo decidere che vernice prendere, qua mi chiedono 6 euro ma secondo me sono pazzi quanto l'hai presa tu?
 
14383289
14383289 Inviato: 23 Mag 2013 19:41
 

antocross98 ha scritto:
la fase di sverniciamento l'ho fatta in 10 minuti grazie allo sverniciatore, solo che ora il cilindro si sta ossidando e devo decidere che vernice prendere, qua mi chiedono 6 euro ma secondo me sono pazzi quanto l'hai presa tu?

Io avevo preso una bomboletta abbastanza grossa e di buona qualità e l'avevo pagata tipo 5 euro... ma non lo so di preciso perché avevo preso anche il primer per metalli.
Io ho dato una mano di primer, 2 mani di vernice poi un bel giretto in forno e infine un altra mano di vernice... Tiene veramente da DIO 0509_up.gif
 
14383295
14383295 Inviato: 23 Mag 2013 19:42
 

Ebenzer ha scritto:
Io avevo preso una bomboletta abbastanza grossa e di buona qualità e l'avevo pagata tipo 5 euro... ma non lo so di preciso perché avevo preso anche il primer per metalli.
Io ho dato una mano di primer, 2 mani di vernice poi un bel giretto in forno e infine un altra mano di vernice... Tiene veramente da DIO 0509_up.gif
a me purtroppo annoia ad andare a smontare il cilindro, se lo spruzzo in un vasetto e lo metto con il pennellino tiene ?
 
14383309
14383309 Inviato: 23 Mag 2013 19:46
 

antocross98 ha scritto:
a me purtroppo annoia ad andare a smontare il cilindro, se lo spruzzo in un vasetto e lo metto con il pennellino tiene ?

Secondo me viene un brutto lavoro 0509_down.gif Se devi fare in quel modo a mio parere e meglio non fare niente, se devi fare una cosa falla bene 0509_up.gif
 
14384073
14384073 Inviato: 23 Mag 2013 22:38
 

Ebenzer ha scritto:
Io avevo preso una bomboletta abbastanza grossa e di buona qualità e l'avevo pagata tipo 5 euro... ma non lo so di preciso perché avevo preso anche il primer per metalli.
Io ho dato una mano di primer, 2 mani di vernice poi un bel giretto in forno e infine un altra mano di vernice... Tiene veramente da DIO 0509_up.gif

che forno hai usato? comunque per il controalbero non so cosa bisogna fare per lo spazio libero.... io te l'ho detto perchè su un gruppo su face ho sentito dei preparatori che lo dicevano.... prova a fare una domanda nella sezione elaborazione o prova con la funzione cerca 0509_up.gif
 
14385712
14385712 Inviato: 24 Mag 2013 14:23
 

zoencre96 ha scritto:
che forno hai usato? comunque per il controalbero non so cosa bisogna fare per lo spazio libero.... io te l'ho detto perchè su un gruppo su face ho sentito dei preparatori che lo dicevano.... prova a fare una domanda nella sezione elaborazione o prova con la funzione cerca 0509_up.gif


Ho usato il forno di casa icon_asd.gif 80° per tipo 5-10 minuti.... fidati non succede niente al cilindro e la vernice si fonde bene con la ghisa 0509_up.gif
 
14385797
14385797 Inviato: 24 Mag 2013 14:47
 

Ebenzer ha scritto:
Ho usato il forno di casa icon_asd.gif 80° per tipo 5-10 minuti.... fidati non succede niente al cilindro e la vernice si fonde bene con la ghisa 0509_up.gif

Perfeetto allora provo anche io icon_biggrin.gif
 
14396322
14396322 Inviato: 28 Mag 2013 21:50
 

Messo l'albero e il desmo?
 
14398011
14398011 Inviato: 29 Mag 2013 14:24
 

Dera97 ha scritto:
Messo l'albero e il desmo?

Devono ancora arrivare... icon_evil.gif icon_evil.gif
 
14398195
14398195 Inviato: 29 Mag 2013 15:09
 

Ebenzer ha scritto:
Devono ancora arrivare... icon_evil.gif icon_evil.gif

Poi dimmi assolutamente come va il cambio!
(L'originale fa proprio schifo)
 
14398568
14398568 Inviato: 29 Mag 2013 17:17
 

io l'ho montato il desmo cambia tantissimo nella cambiata, non capita quasi mai di andare fuori marcia icon_wink.gif
 
14398573
14398573 Inviato: 29 Mag 2013 17:19
 

antocross98 ha scritto:
io l'ho montato il desmo cambia tantissimo nella cambiata, non capita quasi mai di andare fuori marcia icon_wink.gif

Bene buono a sapersi!!! 0509_up.gif
 
14404264
14404264 Inviato: 31 Mag 2013 17:45
 

Finalmente dopo più di una settimana sono arrivati tutti i pezzi nuovi 0509_doppio_ok.gif 0509_doppio_ok.gif
Non ho fatto in tempo a farci delle foto perché li ho portati subito dal meccanico/preparatore della mia città (mi sarebbe piaciuto montarli personalmente ma i miei genitori non si fidano a far aprire il blocco da dei ragazzini icon_asd.gif ) Verso metà della settimana prossima la moto dovrebbe essere pronta 0509_campione.gif
Non c'è la faccio veramente più!!! Ora ricordo perché odiavo tanto l'autobus 0509_mitra.gif
 
14416960
14416960 Inviato: 5 Giu 2013 20:30
 

Oggi ho portato la moto a casa finalmente! 0509_campione.gif 0509_campione.gif
Ma secondo me qualcuno là ai piani alti cè là con il sottoscritto e quindi il mio meccanico non è riuscito a montare il desmodromico della top! 0510_sad.gif 0510_sad.gif
A breve le foto 0509_up.gif
 
14417178
14417178 Inviato: 5 Giu 2013 21:26
 

perchè non lo ha potuto montare?
Ebenzer ha scritto:
Oggi ho portato la moto a casa finalmente! 0509_campione.gif 0509_campione.gif
Ma secondo me qualcuno là ai piani alti cè là con il sottoscritto e quindi il mio meccanico non è riuscito a montare il desmodromico della top! 0510_sad.gif 0510_sad.gif
A breve le foto 0509_up.gif
 
14417190
14417190 Inviato: 5 Giu 2013 21:28
 

antocross98 ha scritto:
perchè non lo ha potuto montare?

Dice che ha dei problemi con l'ingranamento delle marce! quando rimontava l'originale funzionava tutto però se montava quello della top non funzionava...
 
14417206
14417206 Inviato: 5 Giu 2013 21:31
 

ma almeno te lo ha ridato?
Ebenzer ha scritto:
Dice che ha dei problemi con l'ingranamento delle marce! quando rimontava l'originale funzionava tutto però se montava quello della top non funzionava...
 
14417211
14417211 Inviato: 5 Giu 2013 21:32
 

antocross98 ha scritto:
ma almeno te lo ha ridato?

Sisi certo! 0509_up.gif
 
14417217
14417217 Inviato: 5 Giu 2013 21:33
 

Ebenzer ha scritto:
Sisi certo! 0509_up.gif
prova a fartelo montare da qualcun'altro, magari questo non ci riusciva icon_smile.gif
 
14417230
14417230 Inviato: 5 Giu 2013 21:35
 

antocross98 ha scritto:
prova a fartelo montare da qualcun'altro, magari questo non ci riusciva icon_smile.gif

Infatti questo inverno andrò da qualcun'altro! Adesso senza moto non posso proprio stare!
 
14419907
14419907 Inviato: 6 Giu 2013 20:17
 

Montate finalmente le gomme nuove 0509_doppio_ok.gif
A momenti nel tornare a casa scivolo in rotonda a causa della cera 0509_mitra.gif alla fine ho montato le sport demon! Domenica andrò in montagna a fare delle pieghe e lì le testerò per bene 0509_up.gif
 
14439135
14439135 Inviato: 14 Giu 2013 14:31
 

bella! Il codino di quanto lo hai alzato? E come hai fatto? Perché é perfetto...né alto né moscio come l'originale icon_asd.gif
 
Mostra prima i messaggi di:





Pagina 3 di 4
Vai a pagina Precedente  1234  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto 50ccLe nostre Moto 50cc

Forums ©