Leggi il Topic


Indice del forumForum ScooterScooter - Forum Alimentazione

   

Pagina 2 di 3
Vai a pagina Precedente  123  Successivo
 
Problema surriscaldamento f12 ad aria
14247521
14247521 Inviato: 3 Apr 2013 15:01
 



nick58 ha scritto:
E per la salita,basta che stai sempre sui 50/60 e sei tranquillo...


Io in pianura sto all'incirca tra i 50 e i 70 sento più che altro il rumore dei giri e l'apertura della manopola, mentre in salita mi sembra che sforzi moltissimo e chiudo la manopola perdendo giri fino a fermarmi, ma era anche la paura di aver di nuovo il problema del riscaldameno visto che lo sentivo molto più reattivo in pianura, ma sentendo l'aria dal filtro usciva fredda al contrario di prima che era bella calda e con il malossi era incandescente icon_asd.gif
 
14247532
14247532 Inviato: 3 Apr 2013 15:03
 

A me sembra un po troppo grosso un 90 per un base...Poi bho,prova se ti va bene.....
Comunque è all'incontrario,se passato da una 7 a una 9...
Ma lo streetrace ora l hai rimontato?
 
14247556
14247556 Inviato: 3 Apr 2013 15:06
 

xKickAss ha scritto:
Io in pianura sto all'incirca tra i 50 e i 70 sento più che altro il rumore dei giri e l'apertura della manopola, mentre in salita mi sembra che sforzi moltissimo e chiudo la manopola perdendo giri fino a fermarmi, ma era anche la paura di aver di nuovo il problema del riscaldameno visto che lo sentivo molto più reattivo in pianura, ma sentendo l'aria dal filtro usciva fredda al contrario di prima che era bella calda e con il malossi era incandescente icon_asd.gif


Si è normale,basta che dai un po' piu di gas,ma stai attento a non sforzare troppo il motore...Poi io siccome hai appena iniziato il rodaggio non ci starei mai sui 70,per ora stai sui 60,poi quando hai fatto piu km di rodaggio allora puoi andare anche sui 70...
 
14247688
14247688 Inviato: 3 Apr 2013 15:37
 

nick58 ha scritto:
A me sembra un po troppo grosso un 90 per un base...Poi bho,prova se ti va bene.....
Comunque è all'incontrario,se passato da una 7 a una 9...
Ma lo streetrace ora l hai rimontato?


Vabbe mi sono impicciato, il senso è quello

Comunque si e va bene anche se è ancora un pò lento in salita e nella partenza icon_asd.gif
 
14247696
14247696 Inviato: 3 Apr 2013 15:38
 

nick58 ha scritto:
Si è normale,basta che dai un po' piu di gas,ma stai attento a non sforzare troppo il motore...Poi io siccome hai appena iniziato il rodaggio non ci starei mai sui 70,per ora stai sui 60,poi quando hai fatto piu km di rodaggio allora puoi andare anche sui 70...


si di solito sto tra i 50/60 il contakm neanche lo guardo spesso, a 70 ci arrivo nelle leggere discese
 
14247702
14247702 Inviato: 3 Apr 2013 15:39
 

Vabbe in discesa ci puoi arrivare sui 70
 
14247941
14247941 Inviato: 3 Apr 2013 16:52
 

xKickAss ha scritto:
Senti ma in salita se non sbaglio sforza di più ma i giri scendono quindi se accelero un pò di più va bene?

Poi un'altra cosa, se dovessi mettere il carburatore 19 il getto 90 con una relativa regolazione della vite dell'aria o miscela andrebbe bene?
si li ci può stare, ma cerca di evitare salite lunghe con una pendenza troppo elevata, altrimenti ti si ammazza il motore in rodaggio..
 
14248030
14248030 Inviato: 3 Apr 2013 17:18
 

Dallo28 ha scritto:
si li ci può stare, ma cerca di evitare salite lunghe con una pendenza troppo elevata, altrimenti ti si ammazza il motore in rodaggio..


Di solito faccio una salita di 1 km con pendenza 11% per andare sul paese, anche perchè se no dovrei entrare nell'autobus con il motorino

Comunque è normale che vada parecchio veloce anche con poco gas? In una pianura con metà gas e i giri moderati (a filo di coppia) mi è arrivato a 80 km/h e il bello che diminuendo il gas neanche diminuiva icon_asd.gif In discesa all'incirca a 1/4 di gas se non di meno, con 11% di pendenza (quella che dicevo prima) in un tratto di 200 metri dritto mi è arrivato a 90 km/h e non stava neanche in coppia....

Mi sta soddisfacendo molto, forse la molla di contrasto per il rodaggio è leggermente leggera ma la taratura e la carburazione mi sembrano perfette (a parte che sembra grasso al minimo ma penso che sia un problema temporaneo anche perchè ho aggiunto un 1% di olio alla benzina)... appena prende la coppia (circa metà gas) va bello su di velocità e la perde facilmente

Comunque sbagliavo anche io in salita, lo tenevo sotto la coppia e al massimo della "seconda marcia" non facendo innescare la terza icon_asd.gif

Anche perchè se non sbaglio la coppia è tra i 6000 e i 9000 giri e la potenza massima tra i 9000 e i 11000
 
14248039
14248039 Inviato: 3 Apr 2013 17:20
 

beh adesso non so i dati precisi di quel gt, ma comunque la coppia è circa sui giri che hai detto te 0509_up.gif la potenza massima non saprei
 
14248907
14248907 Inviato: 3 Apr 2013 21:26
 

Dallo28 ha scritto:
beh adesso non so i dati precisi di quel gt, ma comunque la coppia è circa sui giri che hai detto te 0509_up.gif la potenza massima non saprei


Comunque se dovessi mettere un carburatore 19 dell'orto aria manuale + il pacco lamellare vl14 il getto da 90 andrebbe comunque bene o dovrei smagrire/ingrassare ?
 
14248924
14248924 Inviato: 3 Apr 2013 21:30
 

xKickAss ha scritto:
Comunque se dovessi mettere un carburatore 19 dell'orto aria manuale + il pacco lamellare vl14 il getto da 90 andrebbe comunque bene o dovrei smagrire/ingrassare ?
con il 19 il 90 secondo me è un pò eccessivo..un 84 potrebbe andare già meglio..bisognerebbe provare però eusa_think.gif
 
14248982
14248982 Inviato: 3 Apr 2013 21:42
 

Dallo28 ha scritto:
con il 19 il 90 secondo me è un pò eccessivo..un 84 potrebbe andare già meglio..bisognerebbe provare però eusa_think.gif


Perchè andrebbe smagrito così tanto? Io sul 12 avevo il 90 e sul 17.5 è andato bene il 90 lo stesso :S

Comunque al minimo borbotta un pò come se fosse grasso, è dovuto al motore in rodaggio e all'1% di olio aggiunto alla benzina? Di rodaggio faccio circa 3 tirando il motore alla fine di ogni pieno (quindi una tirata ogni 70-100 km e 250-300 km di rodaggio circa) per poi tirarlo gradualmente una volta finiti i 3 pieno...

Poi comunque sto facendo anche parecchi km in un giorno ma sempre non tutti insieme, cioè dopo 20-50 km mi fermo lasciandolo un pò al minimo per poi spegnerlo e lasciarlo raffreddare circa 20 minuti (aspetto 5 minuti da quando la curva del silenziatore è fredda in modo di essere sicuro) per poi farlo riscaldare al minimo 5 minuti con qualche colpetto di gas e ripartire poi per qualche metro al minimo per poi aprire la manopola verso i 2/4 - 3/4
 
14250100
14250100 Inviato: 4 Apr 2013 10:44
 

xKickAss ha scritto:
Perchè andrebbe smagrito così tanto? Io sul 12 avevo il 90 e sul 17.5 è andato bene il 90 lo stesso :S

Comunque al minimo borbotta un pò come se fosse grasso, è dovuto al motore in rodaggio e all'1% di olio aggiunto alla benzina? Di rodaggio faccio circa 3 tirando il motore alla fine di ogni pieno (quindi una tirata ogni 70-100 km e 250-300 km di rodaggio circa) per poi tirarlo gradualmente una volta finiti i 3 pieno...

Poi comunque sto facendo anche parecchi km in un giorno ma sempre non tutti insieme, cioè dopo 20-50 km mi fermo lasciandolo un pò al minimo per poi spegnerlo e lasciarlo raffreddare circa 20 minuti (aspetto 5 minuti da quando la curva del silenziatore è fredda in modo di essere sicuro) per poi farlo riscaldare al minimo 5 minuti con qualche colpetto di gas e ripartire poi per qualche metro al minimo per poi aprire la manopola verso i 2/4 - 3/4
sul 12 il 90 con tutta questa roba? Allora mi sa tanto che eri un po magro! E poi il 12 non è proprio il massimo...
 
14251028
14251028 Inviato: 4 Apr 2013 16:08
 

Dallo28 ha scritto:
sul 12 il 90 con tutta questa roba? Allora mi sa tanto che eri un po magro! E poi il 12 non è proprio il massimo...


La carburazione l'aveva fatta il ricambista e penso che fosse un pò grassa visto che mi sputtanava sempre le candele, ma il 17.5 l'ho messo quasi subito...

Comunque la tirata la faccio tenendo a manetta per 2 secondi? Io pensavo in un rettilinio di 500 metri di farlo metà come al solito e metà a manetta...
 
14251058
14251058 Inviato: 4 Apr 2013 16:18
 

xKickAss ha scritto:
La carburazione l'aveva fatta il ricambista e penso che fosse un pò grassa visto che mi sputtanava sempre le candele, ma il 17.5 l'ho messo quasi subito...

Comunque la tirata la faccio tenendo a manetta per 2 secondi? Io pensavo in un rettilinio di 500 metri di farlo metà come al solito e metà a manetta...
calma calma! perchè dovresti fare una tirata? se non hai ancora finito il rodaggio non fa per niente bene al motore eusa_think.gif
 
14251090
14251090 Inviato: 4 Apr 2013 16:29
 

Dallo28 ha scritto:
calma calma! perchè dovresti fare una tirata? se non hai ancora finito il rodaggio non fa per niente bene al motore eusa_think.gif


Io faccio 3 pieni e ogni pieno vorrei fare una tirata, una tirata ogni tanto in rodaggio fa solo bene al motore visto che lo aiuta ad assestarsi e a slegarsi...

In pratica faccio circa 250-300 km di rodaggio con due tirata, un ogni pieno (circa 80-100) per poi tirarlo gradualmente al quarto pieno fino al massimo (e lì è finito il rodaggio anche se i primi giorni non girerò sempre al massimo)
 
14251138
14251138 Inviato: 4 Apr 2013 16:44
 

xKickAss ha scritto:
Io faccio 3 pieni e ogni pieno vorrei fare una tirata, una tirata ogni tanto in rodaggio fa solo bene al motore visto che lo aiuta ad assestarsi e a slegarsi...

In pratica faccio circa 250-300 km di rodaggio con due tirata, un ogni pieno (circa 80-100) per poi tirarlo gradualmente al quarto pieno fino al massimo (e lì è finito il rodaggio anche se i primi giorni non girerò sempre al massimo)
basta non tirarlo a limitatore, anche se tecnicamente non andrebbe proprio fatto per i primi km..poi vedi te..come ti viene meglio..
 
14251938
14251938 Inviato: 4 Apr 2013 21:03
 

Dallo28 ha scritto:
basta non tirarlo a limitatore, anche se tecnicamente non andrebbe proprio fatto per i primi km..poi vedi te..come ti viene meglio..


In che senso a limitatore? Ho aperto al massimo giusto per un secondo (sono arrivato a 90 km/h) e ho richiuso lentamente...
L'ho rirato e tirandolo mi ha fatto capire che fra qualche km devo tirarlo un pò visto che è ancora molto legato nell'allungo e si deve sbloccare

Comunque qualche deficiente a parte spostarmi il motorino ma vabbe è per scherzare ma ha anche dato qualche bella spedalinata visto che a parte che la molla all'inizio funzionava male ma poi c'ho messo un pò per farlo partire (2 spedalinate a gas chiuso, 2 a gas aperto e 2 a gas chiuso ed è partito), inizialmente pensavo avessi preso una scaldata visto che inizialmente la pedivella andava leggermente male e poi l'avevo sforzato parecchio (in salita un testa di caxxo con il camion e con un trattore sopra mi è passato avanti pur avendo lo stop e andando a 10 km/h, quindi al minimo in salita sforzava parecchio, poi ho superato ma la frizione non attaccava (inizialmente accelerando verso metà e frenando attaccava e ogni tanto lo facevo per farlo sforzare di meno, ma dopo un pò di sforzo no...), ma non per colpa della frizione ma probabilmente dei correttori di coppia o della molla di contrasto bella dura comunque per il rodaggio, fatto sta che ho accelerato parecchio pensando di non aver aperto molto il gas fino arrivando al massimo, ma ho subito richiuso e oltre allo sforzo non penso che ci sia altro anche perchè i giri non erano saliti ma quando ho aperto al massimo stavano intorno ai 5000 giri (mentre richiudevo ha attaccato la frizione), poi per 2-3 metri è andato non benissimo ma poi ha preso la coppia ed è ripartito a razzo... poi le prestazioni non sono calate e la compressione della pedivella c'era, era la molla leggermente schiacciata (ora mi sembra che sia tornata a posto), quindi escludo di aver preso una scaldata anche perchè quando l'ho presa con il malossi (prima della grippatona) ho dovuto "pedalare" un bel pò e faceva un rumore strano come se non avesse la forza...

Comunque secondo me era una semplice ingolfata causata da qualche idiota che non si fa i cavoli sua, anche perchè finchè non ho accelerato mi segnava anche la benzina al minimo...
 
14251947
14251947 Inviato: 4 Apr 2013 21:05
 

xKickAss ha scritto:
In che senso a limitatore? Ho aperto al massimo giusto per un secondo (sono arrivato a 90 km/h) e ho richiuso lentamente...
L'ho rirato e tirandolo mi ha fatto capire che fra qualche km devo tirarlo un pò visto che è ancora molto legato nell'allungo e si deve sbloccare

Comunque qualche deficiente a parte spostarmi il motorino ma vabbe è per scherzare ma ha anche dato qualche bella spedalinata visto che a parte che la molla all'inizio funzionava male ma poi c'ho messo un pò per farlo partire (2 spedalinate a gas chiuso, 2 a gas aperto e 2 a gas chiuso ed è partito), inizialmente pensavo avessi preso una scaldata visto che inizialmente la pedivella andava leggermente male e poi l'avevo sforzato parecchio (in salita un testa di caxxo con il camion e con un trattore sopra mi è passato avanti pur avendo lo stop e andando a 10 km/h, quindi al minimo in salita sforzava parecchio, poi ho superato ma la frizione non attaccava (inizialmente accelerando verso metà e frenando attaccava e ogni tanto lo facevo per farlo sforzare di meno, ma dopo un pò di sforzo no...), ma non per colpa della frizione ma probabilmente dei correttori di coppia o della molla di contrasto bella dura comunque per il rodaggio, fatto sta che ho accelerato parecchio pensando di non aver aperto molto il gas fino arrivando al massimo, ma ho subito richiuso e oltre allo sforzo non penso che ci sia altro anche perchè i giri non erano saliti ma quando ho aperto al massimo stavano intorno ai 5000 giri (mentre richiudevo ha attaccato la frizione), poi per 2-3 metri è andato non benissimo ma poi ha preso la coppia ed è ripartito a razzo... poi le prestazioni non sono calate e la compressione della pedivella c'era, era la molla leggermente schiacciata (ora mi sembra che sia tornata a posto), quindi escludo di aver preso una scaldata anche perchè quando l'ho presa con il malossi (prima della grippatona) ho dovuto "pedalare" un bel pò e faceva un rumore strano come se non avesse la forza...

Comunque secondo me era una semplice ingolfata causata da qualche idiota che non si fa i cavoli sua, anche perchè finchè non ho accelerato mi segnava anche la benzina al minimo...
a limitatore nel senso che raggiungi il regime massimo di giri consentito dal tuo motore e ci rimani per un bel pò icon_xd_2.gif
 
14251981
14251981 Inviato: 4 Apr 2013 21:15
 

Dallo28 ha scritto:
a limitatore nel senso che raggiungi il regime massimo di giri consentito dal tuo motore e ci rimani per un bel pò icon_xd_2.gif


Ah no vabbe ho aperto al massimo il gas per 1 secondo sarò arrivato a 9000 giri massimo 10000
 
14251994
14251994 Inviato: 4 Apr 2013 21:18
 

xKickAss ha scritto:
Ah no vabbe ho aperto al massimo il gas per 1 secondo sarò arrivato a 9000 giri massimo 10000
eh non va proprio bene...non ci dovresti arrivare a quei regimi dopo così pochi km..poi come ti ho detto vedi te come fare
 
14252144
14252144 Inviato: 4 Apr 2013 21:50
 

Dallo28 ha scritto:
eh non va proprio bene...non ci dovresti arrivare a quei regimi dopo così pochi km..poi come ti ho detto vedi te come fare


Si ma una volta ogni tanto non gli fa male, se no il gt lo fai solo piangere e dopo non va al massimo icon_asd.gif io lo voglio bello scattante

Ps: In salita quando mi si è attaccata la frizione momenti mi si alza la ruota, se comincia a fare questi scherzi visto che già la voglia di fare il rodaggio è poca vado subito al massimo icon_asd.gif

Comunque il meccanico ha fatto proprio un buon lavoro, adesso si accende anche con l'accensione elettronica quasi instantaneamente 0509_doppio_ok.gif
 
14253909
14253909 Inviato: 5 Apr 2013 15:31
 

xKickAss ha scritto:
Si ma una volta ogni tanto non gli fa male, se no il gt lo fai solo piangere e dopo non va al massimo icon_asd.gif io lo voglio bello scattante

Ps: In salita quando mi si è attaccata la frizione momenti mi si alza la ruota, se comincia a fare questi scherzi visto che già la voglia di fare il rodaggio è poca vado subito al massimo icon_asd.gif

Comunque il meccanico ha fatto proprio un buon lavoro, adesso si accende anche con l'accensione elettronica quasi instantaneamente 0509_doppio_ok.gif
beh deve essere così! comunque non è vero che se non lo tiri subito poi non va avanti, ma forse sono troppo abituato coi 4t icon_xd_2.gif
 
14254060
14254060 Inviato: 5 Apr 2013 16:18
 

No no va bene,da quanto ho capito hai gia fatto più di 100km di rodaggio quindi puoi iniziare a dare qualche piccolissima tiratina,io per stare tranquillo arriverei al massimo a 8000 giri e poi rallenterei subito.....
 
14254818
14254818 Inviato: 5 Apr 2013 20:23
 

Porca t***a mi ha ridato lo stesso problema!! Forse lo streetrace si è salvato anche se ho visto una bella quantità di fumo e i giri proprio non li prendeva all'inizio ma una volta presi andava bene...

In poche parole prima di scaldare, grippare, fuso o quello che ho fatto questa volta comincia a correre come un matto senza sforzare o aumentare i giri (mi è arrivato a 100 km/h con il gas a metà manetta appena in coppia forse neanche all'ultima marcia ma non c'ho fatto caso icon_eek.gif ), quindi mi sono fermato un attimo per controllare che non stessi accelerando troppo o che ne so, comunque non era una cosa così normale anche se non mi dispiaceva icon_asd.gif , poi sono ripartito e dopo qualche metro mi ha dato come un vuoto di carburazione, poi il vuoto come suono è diventato più basso (muoooo), mi ha cominciato a frenare e si è spento (ma la cosa bella è che questa volta appena staccata la frizione mi ha dato una bella botta facendomi andare in avanti)... questa cosa protrebbe far pensare a una carburazione magra ma al malossi l'ho tirato molto senza avere vuoti e quindi può essere solamente leggermente magra, ma non penso che arrivi a fondere un motore per così poco...

Poi penso di aver preso anche due belle scaldate prima della botta finale visto che sia ieri che oggi mi ha dato problemi per accendersi (il bello che sempre nello stesso punto)...

Comunque dopo poco e niente (ho pensato ma andasse a quel paese il gt io voglio andarmene a casa) l'ho riacceso e inizialmente non andava quasi a niente, poi ho chiuso e riaperto il gas (non a manetta, sempre come nel rodaggio) e ha ricominciato ad andare bene, ma dopo poco quando ho chiuso il gas accelerando non prendeva i giri e si è rispento.. poi di nuovo la stessa scena ma andava bene lo stesso, e sono tornato a casa che fumava un bel pò...

Cosa cavolo può essere? Ecco la carburazione e la taratura:

Getto minimo originale
Getto massimo 90 (filtro a cono)
Spillo ??
Aria ??

Taratura (e la maggior parte dei problemi sono cominciati da quando ho appesantito i rulletti e indurito la molla ma ho levato l'olympia contemporaneamente e forse era perchè l'olympia è indistruttibile)

Rulli 4.9g
Molla di contrasto gialla
Mollette gialle

Al massimo la carburazione mi sembra più o meno giusta (pure se fosse leggermente grassa ho aggiunto l'1% di olio nella benzina quindi le probabilità di grippare sarebbero quasi nulle), mentre al minimo mi sembra pure grasso (forse per l'1% di olio, borbotta un pò e mi sembra che scoppietti anche icon_asd.gif )

Con il malossi avevo la pompa dell'olio rotta, adesso se si è rotta pure questa prendo il tubetto e stacco giù tutto...

Comunque in caso avessi rovinato molto il gt penso di farmi un 2plus con il kit di trasformazione da ac a lq (poi quando sono sicuro di non dover spendere altri soldi per colpa di questo caxxo di phantom miglioro l'elaborazione), e poi se si rompe anche con quello o cambio blocco con il 180cc o lo butto via

Domani comunque lo porto dal meccanico sperando di trovare il problema (e che poi non sia di nuovo la pompa rotta visto che sarebbe un problema grave visto che l'ho ricambiata una settimana fa...)

--> GT : Streetrace forse grippato o scaldato gravemente ma non credo fuso come il malossi, Malossi base (fuso), gt olympia (sano)
--> Multivar
--> Carburatore 17.5 collettore orizzontale
--> Filtro a cono polini con coperchio antipioggia
--> Frizione polini speed clutch 3g for race (campana da 107mm)
--> Stage 6 pro replica
--> Cinghia mitsuboshi
 
14254855
14254855 Inviato: 5 Apr 2013 20:35
 

Secondo me 2 tuoi problemi sono la carburazione e la taratura,metti un getto del max più grosso e alleggerisci i rulli con dei 4.5
Il miscelatore te l avevo gia detto di levarlo ma non mi hai ascoltato!Ora levalo visto che con una trasformazione serve solo a far grippare!!
 
14254893
14254893 Inviato: 5 Apr 2013 20:45
 

nick58 ha scritto:
Secondo me 2 tuoi problemi sono la carburazione e la taratura,metti un getto del max più grosso e alleggerisci i rulli con dei 4.5
Il miscelatore te l avevo gia detto di levarlo ma non mi hai ascoltato!Ora levalo visto che con una trasformazione serve solo a far grippare!!


Ma che centra il miscelatore, avevo l'1% di olio in più e almeno che non si sia rotta la pompa di nuovo non centra niente...

Comunque i rulli anche se sono pesanti (a me non sembrava, almeno per il rodaggio) all'ultima marcia ci arrivava quindi poco male, e per la carburazione secondo me non è quella però ho notato che quando sono ripartito un rumore tipo di aspirazione (come se il carburatore aspirasse aria da qualche buco icon_rolleyes.gif ) ma forse era solo il pistone e il cilindro che si toccavano visto che quasi sicuramente non ho scaldato ma grippato (e anche scaldato per due volte)
 
14254917
14254917 Inviato: 5 Apr 2013 20:49
 

Guarda che la pompa che dici te è il miscelatore, negli scooter si chiama miscelatore!!!! eusa_wall.gif
 
14254952
14254952 Inviato: 5 Apr 2013 20:59
 

nick58 ha scritto:
Guarda che la pompa che dici te è il miscelatore, negli scooter si chiama miscelatore!!!! eusa_wall.gif


Si ma comunque se si è rotto di nuovo c'è qualche altro problema che causa la rottura, comunque adesso vado a provare se la pedivella va giù e se c'è compressione...

Edit: Mi sembra a posto, cioè non grippato ma penso di aver preso minimo una bella scaldata quando si è inchiodato icon_asd.gif
 
14256274
14256274 Inviato: 6 Apr 2013 14:19
 

L unica cosa da fare per saperlo è smontarlo e vedere.. icon_asd.gif
Se ha una scaldatina lo puoi rimontare, è pur sempre un cilindro in ghisa,ma se ha una grippata o lo fai rettificare o lo butti via!
 
Mostra prima i messaggi di:





Pagina 2 di 3
Vai a pagina Precedente  123  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Alimentazione

Forums ©