Leggi il Topic

Articoli simili e Topic del Forum correlati

Due ruote: cresce a novembre il mercato italiano -

la moto ferma da novembre , non parte [come mai?]
14176233
14176233 Inviato: 6 Mar 2013 15:51
Oggetto: la moto ferma da novembre , non parte [come mai?]
 



salve a tutti , ho una Triumph speed triple anno 98 , da novembre e ferma sotto casa , non al riparo completo quindi , solo una piccola tettoia sopra di essa ... , oggi ho provato a farla partire , la batteria è subito andata a terra , successivamente ho fatto il ponte con la mia auto ma niente , cioè gira il motorino ( fa il classico rumore di accensione ) ma non parte ... cosa potrebe essere ? le candele magari ? il carburatore , la poca benzina che c'è ( sono a riserva) ?
ringrazio anticipatamente tutti coloro che mi risponderanno
j
 
14176245
14176245 Inviato: 6 Mar 2013 15:54
Oggetto: Re: la moto ferma da novembre , non parte
 

benecnp ha scritto:
salve a tutti , ho una Triumph speed triple anno 98 , da novembre e ferma sotto casa , non al riparo completo quindi , solo una piccola tettoia sopra di essa ... , oggi ho provato a farla partire , la batteria è subito andata a terra , successivamente ho fatto il ponte con la mia auto ma niente , cioè gira il motorino ( fa il classico rumore di accensione ) ma non parte ... cosa potrebe essere ? le candele magari ? il carburatore , la poca benzina che c'è ( sono a riserva) ?
ringrazio anticipatamente tutti coloro che mi risponderanno
j



c'è la benzina?? se l'hai lasciata ferma 5 mesi in riserva, magari è evaporata.
 
14176322
14176322 Inviato: 6 Mar 2013 16:16
Oggetto: Re: la moto ferma da novembre , non parte
 

pazuto ha scritto:
c'è la benzina?? se l'hai lasciata ferma 5 mesi in riserva, magari è evaporata.


appunto. . .metti un po di benzina fresca in primis. . .poi prova con le candele 0509_up.gif
 
14176372
14176372 Inviato: 6 Mar 2013 16:33
Oggetto: Re: la moto ferma da novembre , non parte
 

DesmoHeart96 ha scritto:
appunto. . .metti un po di benzina fresca in primis. . .poi prova con le candele 0509_up.gif

Quoto. Però prima delle candele io caricherei la batteria con un caricabatterie.
A volte il semplice ponte, con una batteria totalmente a terra, non basta.

PS: la prossima volta non lasciare MAI la moto ferma per vari mesi in riserva.
Il serbatoio tende a rovinarsi internamente, in particolar modo se è di metallo, e la spesa per sistemarlo non è delle più economiche. La benzina va possibilmente tolta tutta, oppure va fatto il pieno in modo che l'ossigeno non possa ossidarne il metallo.
doppio_lamp_naked.gif
 
14176373
14176373 Inviato: 6 Mar 2013 16:33
 

magari la batteria rimanendo tutti questo tempo al freddo senza carica è partita.. Si rischia la sovra-solfatazione della batteria. La sovra-solfatazione è un accumulo eccessivo di solfato di piombo sulle piastre. Infatti, il solfato di piombo è essenzialmente un sale e quindi tende a cristallizzarsi quando si raccoglie in grosse quantità, fino a formare dei veri e propri strati duri del cosiddetto sale di piombo. Questa eccessiva solfatazione può verificarsi in una sola occasione: quando la batteria è stata fatta scaricare eccessivamente.
 
14183423
14183423 Inviato: 9 Mar 2013 0:54
 

grazie ragazzi per le risposte ... tutte possibili ... allora ho aperto per sentire se c'è benzina , e un po c'è , perchè la sento e la vedo con i miei occhi , forse poca m magari non riesce a pescare bene ... cosa posso fare nella peggiore delle ipotesi ? non so tipo quanche additivo per sturare qualche impurità che appunto dicevate , che con il tempo e la riserva si potrebbe essere depositata??
 
14183429
14183429 Inviato: 9 Mar 2013 1:00
 

Si va per tentatovi eliminando subito i piu facili. Matti la benza perche' se e' davvero per quello e basta che non parte poi ti insulti da solo.
 
14183488
14183488 Inviato: 9 Mar 2013 1:18
 

è vero .. proverò con la benzina e spero di non sputare in aria..... icon_lol.gif
 
14239135
14239135 Inviato: 31 Mar 2013 2:00
Oggetto: Re: la moto ferma da novembre , non parte [come mai?]
 

benecnp ha scritto:
salve a tutti , ho una Triumph speed triple anno 98 , da novembre e ferma sotto casa , non al riparo completo quindi , solo una piccola tettoia sopra di essa ... , oggi ho provato a farla partire , la batteria è subito andata a terra , successivamente ho fatto il ponte con la mia auto ma niente , cioè gira il motorino ( fa il classico rumore di accensione ) ma non parte ... cosa potrebe essere ? le candele magari ? il carburatore , la poca benzina che c'è ( sono a riserva) ?
ringrazio anticipatamente tutti coloro che mi risponderanno
j

La 98 è già ad iniezione, se gira il motorino e non dà nemmeno uno scoppio penserei ad un problema alla pompa della benzina piuttosto che alle candele, impossibile che facciano cilecca tutte 3 insieme.
Fermo restando che ci sia abbastanza benza, quando giri la chiave su ON si sente il motorino della pompa benzina che carica il circuito di alim.?
 
14242574
14242574 Inviato: 1 Apr 2013 21:17
 

salve dani 44 , sono la persona che ha problemi di accensione della moto di cui sopra.... , io sento rumore quando accendo ... ma sento altrettanto rumore quando accellero un po mentre accendo , le candele non le ho ancora controllate , la batteria gira tranquillamente , ma cosa potrebbe essere , cosa potrebbe essere successo alla pompa ? è rimasta molto tempo fuori e quindi sotto la pioggia , potrebbero essere le candele?
 
14249171
14249171 Inviato: 3 Apr 2013 22:19
 

Quando giri la chiave x accendere il quadro senza premere lo starter si sente il rumore del motorino della pompa?
Non serve dare gas quando la metti in moto, il regime del minimo viene regolato dalla centralina.
Magari è il relè della pompa.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum TriumphForum Triumph Speed Triple

Forums ©