Leggi il Topic


fusibili bruciati!
13959629
13959629 Inviato: 27 Nov 2012 17:12
Oggetto: fusibili bruciati!
 

salve ragazzi oggi ho fatto ripartire la moto pero' appena lo messa in moto e poi lo rispenta ho notato che il fusibile era bruciato, cosa puo' essere?? avevo pensato che poteva essere la candela visto che ho messo una candela a 3 punte della bosch, oppure i fari perchè invece di essere a un solo segmente, intendo un faro alto e uno basso sono un faro alto e basso ed un altro faro alto e basso come quelli dello scooter pero' i volt sono quelli indicati sul libretto icon_confused.gif oppure non saprei ditemi voi aiutoo!!!!!
 
13960078
13960078 Inviato: 27 Nov 2012 19:41
 

o ti si è bruciata la lampadina, o ha fatto contatto qualche filo o... sono mille le motivazioni
 
13960840
13960840 Inviato: 27 Nov 2012 23:22
 

Be perchè si bruci un fusibile li devono arrivare piu ampere di quelli che rege,esempio un fusibile rosso da 10A regge solo i suoi 10 A a 11 A si "brucia" forse e un problema del alternatore oppure di un contatto a massa.. le cose sono varie,prendi un tester e lo schema della moto , e controlla pian piano tutto l'impianto
doppio_lamp.gif
 
13962250
13962250 Inviato: 28 Nov 2012 16:14
 

daniel_aprilia ha scritto:
Be perchè si bruci un fusibile li devono arrivare piu ampere di quelli che rege,esempio un fusibile rosso da 10A regge solo i suoi 10 A a 11 A si "brucia" forse e un problema del alternatore oppure di un contatto a massa.. le cose sono varie,prendi un tester e lo schema della moto , e controlla pian piano tutto l'impianto
doppio_lamp.gif


ho notato che sulla moto 2 o 3 fili di massa si toccano fra di loro potrebbe essere quello???
 
13963964
13963964 Inviato: 29 Nov 2012 2:38
 

PRISCO-top ha scritto:
daniel_aprilia ha scritto:
Be perchè si bruci un fusibile li devono arrivare piu ampere di quelli che rege,esempio un fusibile rosso da 10A regge solo i suoi 10 A a 11 A si "brucia" forse e un problema del alternatore oppure di un contatto a massa.. le cose sono varie,prendi un tester e lo schema della moto , e controlla pian piano tutto l'impianto
doppio_lamp.gif


ho notato che sulla moto 2 o 3 fili di massa si toccano fra di loro potrebbe essere quello???


Be dipende.. in teoria la massa dovrebe essere il telaio che poi e collegato al - della batteria,ma sono avvitati insieme sti cavi oppure si toccano perchè sono liberi?
doppio_lamp.gif
 
13964955
13964955 Inviato: 29 Nov 2012 14:58
 

daniel_aprilia ha scritto:


Be dipende.. in teoria la massa dovrebe essere il telaio che poi e collegato al - della batteria,ma sono avvitati insieme sti cavi oppure si toccano perchè sono liberi?
doppio_lamp.gif


no sono avvitati insieme forse sono neutri, non lo so proprio aiutatemi voi icon_sad.gif icon_sad.gif
 
13966668
13966668 Inviato: 30 Nov 2012 0:07
 

PRISCO-top ha scritto:


no sono avvitati insieme forse sono neutri, non lo so proprio aiutatemi voi icon_sad.gif icon_sad.gif

Innanzitutto se sono spelati e si toccano non e un bene.Se sono neutri piu meno meno andra bene ma se e una fase che tocca i neutri allora e un problema eusa_think.gif
Riesci mica a postare delle foto?
doppio_lamp.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto 50ccElettronica Moto 50 cc

Forums ©