Leggi il Topic


aerox non si accende con lo starter
13708512
13708512 Inviato: 30 Ago 2012 21:40
Oggetto: aerox non si accende con lo starter
 



ciao a tutti
scusate ma siccome non ho trovato nulla che mi aiutase con la funzione cerca
volevo sapere perchè il mio aerox non parte con il starter solo con la pedanella
la batteria è carica, gli ingranaggi sono nuovi
 
13708533
13708533 Inviato: 30 Ago 2012 21:44
 

magari ti si sarà rotto il motorino di avviamento elettrico..potrebbe essere quello..visto che la pedivella non ne ha bisogno eusa_think.gif
 
13708542
13708542 Inviato: 30 Ago 2012 21:46
 

magari hai insistito un po' troppo le altre volte e l' hai rotto.
 
13708546
13708546 Inviato: 30 Ago 2012 21:47
 

scusa mi sono scordato di scriverlo
quando schiaccio il starter il motorino d'avviamento gira, pare che sta per accendersi però subito dopo perde potenza e non si muove più sembra k non abbia più corrente
non so come spiegarlo :/ icon_redface.gif
 
13708589
13708589 Inviato: 30 Ago 2012 22:01
 

e la batteria come sta?sarà la batteria vecchia no?? icon_asd.gif
 
13708658
13708658 Inviato: 30 Ago 2012 22:18
 

la batteria ha un mese :/
 
13708697
13708697 Inviato: 30 Ago 2012 22:32
 

direi che hai la batteria scarica,anche se ha 1 giorno si scarica se il regolatore di tensione non provvede a caricarla,forse è lui il colpevole,ma anche la ruota libera potrebbe essere,senti dei rumoracci quando ci dai di starter?
 
13708714
13708714 Inviato: 30 Ago 2012 22:39
 

si sento tipo dei battiti che proviene dal carter
prima quando non avevo la ruota libera il motorino girava a vuoto
 
13708745
13708745 Inviato: 30 Ago 2012 22:51
 

allora devi revisionare quella. 0509_up.gif
 
13708758
13708758 Inviato: 30 Ago 2012 22:55
 

dici che il meccanico che ha messo la ruota libera l'ha messa male?
 
13708789
13708789 Inviato: 30 Ago 2012 23:08
 

probabilmente si….bisogna vedere se funziona prima di montarla,se fa i rumoracci è lei.cioè fa dei rumori finchè perde forza e devi ricorrere alla pedivella.
 
13708795
13708795 Inviato: 30 Ago 2012 23:10
 

si tipo fa dei rumori poi perde forza e mi tocca accenderlo con la padanella
 
13708830
13708830 Inviato: 30 Ago 2012 23:22
 

allora vai dal meccanico e fatti sentire^protesta e fattela mettere a posto!! 0509_up.gif
 
13708841
13708841 Inviato: 30 Ago 2012 23:26
 

ok
dopo vi faccio sapere icon_wink.gif
 
13712688
13712688 Inviato: 1 Set 2012 12:47
 

sono andato dal meccanico e m'ha detto che il motorino è da cambiare
 
13713262
13713262 Inviato: 1 Set 2012 15:34
 

vlady95 ha scritto:
sono andato dal meccanico e m'ha detto che il motorino è da cambiare


furbo il mecca…se il motorino gira,non è lui,ma la ruota!!! icon_evil.gif evidentemente non ha controllato la ruota libera,e adesso ti vende un motorino x recuperare grrrr!!
 
13713421
13713421 Inviato: 1 Set 2012 16:45
 

però ha preso un martello e gli ha datto due botte
poi ha rischiacciato e partiva
solo che mi ha detto che ho anche il problema delle fasce
perchè ha detto che quando accende con la pedanella è troppo morbido e mi vuole 60 euro per le fasce
 
13713746
13713746 Inviato: 1 Set 2012 18:53
 

e vabbè,60 euro x cambiare le fasce non sono poi tanti tanti,deve tirar giù mezzo scooter x cambiarle.
 
13713853
13713853 Inviato: 1 Set 2012 19:30
 

ma come faccio a capire se sono le fasce da cambiare?
 
13713903
13713903 Inviato: 1 Set 2012 19:50
 

Dallo28 ha scritto:
magari ti si sarà rotto il motorino di avviamento elettrico..potrebbe essere quello..visto che la pedivella non ne ha bisogno eusa_think.gif

quoto, probabilmente si è rotto/bruciato.
oppure la batteria anche se nuova può essere difettosa e quindi con lo starter non va nonostante sia tutto apposto 0509_mitra.gif

Ultima modifica di Giacky10 il 1 Set 2012 19:54, modificato 3 volte in totale
 
13713909
13713909 Inviato: 1 Set 2012 19:52
 

Giacky10 ha scritto:

quoto, probabilmente si è rotto/bruciato.
anche se alla fine non è un gran problema..finchè c'è la pedivella va tutto bene..lei non ti tradisce mai 0510_abbraccio.gif
 
13713959
13713959 Inviato: 1 Set 2012 20:08
 

ahaha
già xD
però senza che aprò un'atro topic
come si fa a capire se le fasce sono andate? e se camino con le fasce andate che danni posso causare?
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Elettronica

Forums ©