Leggi il Topic


Indice del forumForum TecnicoTuning e consigli estetica

   

Pagina 3 di 3
Vai a pagina Precedente  123
 
Kit Portatarga + Frecce + Specchietti
13362762
13362762 Inviato: 17 Mag 2012 17:13
 



Floorfilla ha scritto:


sono orrendi, ma veramente orrendi. Però meglio uno scarico nuovo di una coppia di specchietti icon_biggrin.gif



mah, si e no.... con quello che risparmi da gli specchi non ci prendi uno scarico e comunque per me anche gli specchi sono una parte importante della moto..... e pur vero che da qualche parte dovrai pur cominciare a metter da parte i soldi! pero, sinceramente, guardandoli non li trovo così orrendi come potevano essere un tempo quelli delle moto di quella tipologia.... per ora direi che possono anche andar bene..
 
13362792
13362792 Inviato: 17 Mag 2012 17:19
 

in foto non rendono a pieno la loro bruttezza
Link a pagina di Upload.wikimedia.org

però ripeto, sono 40 euro che metto già da parte, e con i prossimi 50 euro che mi arrivano sto weekend per alcune cose che ho venduto, siamo già a 100 euro.
fra i 100 e i 130 trovo un Leovince usato, a 170 prendo un Roadsitalia nuovo.

ho trovato un Hp Corse a 150€ usato con 3000km ...
 
13363920
13363920 Inviato: 17 Mag 2012 21:28
 

allora hai fatto bene, comunque rimango del parere che non sono così orribili come specchi icon_wink.gif
 
13425687
13425687 Inviato: 4 Giu 2012 15:57
 

ciao a tutti,
premetto che scrivo poco (o nulla) ma leggo quasi tutto ciò che riguarda la ns cara er6n...

vi racconto del mio problemino...
al primo tagliando, come concordato col concessionario, mi son fatto un portatarga biondo con frecce a led!...il tutto bellissimo..mi piace come cambia la coda!!

al ritiro la moto non parte..batteria a terra, dice lui..vabbè parto a spinta e via..subito 200 km..

(vi risparmio le paure che mi son preso perchè il meccanico aveva esagerato con liquido radiatore..)

comuque dopo pochi giorni stesso problema..batteria a terra e la moto non parte se non a spinta; a sto punto smonto la batteria e gliela porto per una controllo + ricarica lenta..ritiro, monto..perfetto!! funziona!
..eh si magari..2 giorni e stessa storia..batteria a terra e moto avviata a spinta..

ora prima di andare dal meccanico, che a questo punto non credo sia molto competente, vorrei cercare aiuto da qualcuno più esperto di me...

io mi sono fatto una idea: le luci targa o frecce sono montate male (in corto?) e buttano la batteria a terra...può valere come teoria??
grazie moltissime a tutti..
aiutatemi!!
ste
 
13528598
13528598 Inviato: 30 Giu 2012 13:10
 

la mia monta ancora la batteria del 2005 e non perde un colpo.
Fossi in te mi cercherei un nuovo meccanico....

Per il problema tecnico in se non saprei dirti, non ho conoscenze di circuiti elettrici purtroppo...
 
Mostra prima i messaggi di:





Pagina 3 di 3
Vai a pagina Precedente  123

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum TecnicoTuning e consigli estetica

Forums ©