Leggi il Topic


Indice del forumForum ApriliaForum Aprilia RS 125 - 250

   

Pagina 2 di 4
Vai a pagina Precedente  1234  Successivo
 
Centralina sbloccata: foto per chi volesse togliere il ponte
804266
804266 Inviato: 1 Nov 2006 18:02
 

immagini visibili ai soli utenti registrati

Ma questo il ponte ke devo tagliare?
 
805195
805195 Inviato: 1 Nov 2006 20:58
 

ma ragazzi questa cosa del tagliare il ponte di rame vale anche per la centralina dell' MX? ce l'ho da una settimana... ma esattamente che cosa fa? mi elimina il vuoto ai medi regimi? senza carburare ne niente?? rispondetemi vi prego!!!! la mia vita di motociclista nelle vostre mani!!!
 
805231
805231 Inviato: 1 Nov 2006 21:08
 

toglie il viuoto che si ha dai 5000ai 6000 nn occorre ricarburarla ne niente.........finisci il robaggio poi taaglia!!!
 
805358
805358 Inviato: 1 Nov 2006 21:44
 

GRAZIE MILLEEEEEEE!!!!!! il rodaggio l'ho finito oggi! domani procedo al "ritaglio" ma mi dite esattamente cosa devo fare cos evito casini di vario genere quale terremoti locali basati su mie bestemmie? ho capito che devo tagliare la centralina in basso e cercare un ponticello di rame e tranciarlo.. cos semplice? e poi chiudo col silicone? silicone normalissimo da interni?
 
805382
805382 Inviato: 1 Nov 2006 21:51
 

guarda leggi gli importanti topic o articoli.. si cosi semplice icon_wink.gif
 
806494
806494 Inviato: 2 Nov 2006 10:56
 

bwaaaa!!!! ci sono riuscito!!!! LucaRS125 santo subito!!! icon_biggrin.gif icon_biggrin.gif credevo fosse + piccola la centralina! cmq si era facilissimo bastava scavare un pochino e vedevi il ponte.. lo tranciavi e via!! yahoooo!!! icon_cool.gif icon_cool.gif
 
806594
806594 Inviato: 2 Nov 2006 11:21
 

e il silicone l'hai messo?non puoi lasciare la centralina cos scoperta pericoloso xk se piove rischi di bruciarla icon_rolleyes.gif
 
806695
806695 Inviato: 2 Nov 2006 11:52
 

sisi ne ho messo una tonnellata ora fuori che asciuga
 
806858
806858 Inviato: 2 Nov 2006 12:42
 

Se nn sfiga questa... Mentre stavo facendo il lavoro arrivato mio pap e mi ha impedito d continuare xk quello del concessionario dove ho preso la moto gli ha detto ke se taglio il ponte dopo 15 gg brucio il motore... Gli ha detto ke senza ponte vado subito fuori giri e spacco tutto... Ma vero questa cosa? Tagliando il ponte nn si leva semplicemente il buco fra i 5000 e i 6000 giri? Ho capito male io o ignorante quello del concessionario?
 
807074
807074 Inviato: 2 Nov 2006 13:32
 

nightwolf ha scritto:
Se nn sfiga questa... Mentre stavo facendo il lavoro arrivato mio pap e mi ha impedito d continuare xk quello del concessionario dove ho preso la moto gli ha detto ke se taglio il ponte dopo 15 gg brucio il motore... Gli ha detto ke senza ponte vado subito fuori giri e spacco tutto... Ma vero questa cosa? Tagliando il ponte nn si leva semplicemente il buco fra i 5000 e i 6000 giri? Ho capito male io o ignorante quello del concessionario?
ignoranza del concessionario...tranquillo ke qui l'abbiamo fatto tutti...fallo di nascosto xk sono minchiate oppure gli stampi sta pagin a tuo padre facendogli leggere la verit cio ke L'APRILIA LO FA QUANDO RIPOTENZIA LA MOTO!!!E DIGLI PURE DI CAMBIARE CONCESSIONARIO
 
807089
807089 Inviato: 2 Nov 2006 13:35
 

semplice basta chiedere al tipo del concessionario come fa lui a ripotenziare le moto....lo smerdi al 100% e gli fai capire che pu andare a prendere in giro qualcun'altro...
 
807093
807093 Inviato: 2 Nov 2006 13:35
 

nightwolf ha scritto:
Se nn sfiga questa... Mentre stavo facendo il lavoro arrivato mio pap e mi ha impedito d continuare xk quello del concessionario dove ho preso la moto gli ha detto ke se taglio il ponte dopo 15 gg brucio il motore... Gli ha detto ke senza ponte vado subito fuori giri e spacco tutto... Ma vero questa cosa? Tagliando il ponte nn si leva semplicemente il buco fra i 5000 e i 6000 giri? Ho capito male io o ignorante quello del concessionario?

Di al concessionario che ha un buon senso dell'umorismo, ma che non dicesse cazzate icon_biggrin.gif Io l'ho tolto a 1500 km...ora ne ho 5200 e la moto ha 4 mesi e nn mi successo niente. Va una bomba icon_wink.gif
 
807094
807094 Inviato: 2 Nov 2006 13:35
 

bravo!!!!
 
807241
807241 Inviato: 2 Nov 2006 13:58
 

bene, ma cmq il ponte quello ke si vede nella foto ke ho postato ieri? E' quello ke devo tagliare?
 
807248
807248 Inviato: 2 Nov 2006 13:59
 

si!!!!
 
807335
807335 Inviato: 2 Nov 2006 14:18
 

quoto il si facci sapere come finisce con quella cosaccia inutile del tuo concessionerio....certo ke l'ignoranza una brutta cosa
 
1316212
1316212 Inviato: 14 Mar 2007 21:41
 

dalcanaleluca ha scritto:

x il rumore... molto semplicemete rilevato a 5500 giri... aprilia cosa fa??? toglie corrente alla candela icon_wink.gif


perfetto. quindi sono portato a pensare che in una futura revisione anche se non c' non mi tolgono l'omologazione... giusto?
 
1316486
1316486 Inviato: 14 Mar 2007 22:33
 

per lsa revisione trova un buon mecc che te la fa passare senza alcun problema basta ,lo paghi un p di pi e sei aposto icon_biggrin.gif
 
1434805
1434805 Inviato: 6 Apr 2007 12:26
Oggetto: Re: centralina sbolccata ...foto x chi volesse toglierla...
 

crevars125 ha scritto:



ecco la centralina con il pezzetto tolto vicino ai due pezzettinoi che la tenevano

immagini visibili ai soli utenti registrati



icon_wink.gif


sapreste disegnarmi con paint una freccia o il ponte stesso nella posizione in cui lo dovrei trovare?

o meglio: al posto della linea fucsia?

immagini visibili ai soli utenti registrati

 
1434993
1434993 Inviato: 6 Apr 2007 12:54
 

dqai rispondete e poi nn rompo +
icon_lol.gif icon_lol.gif
 
1435105
1435105 Inviato: 6 Apr 2007 13:13
 

no non quello. il ponte non c' pi su questa. comunque si trovava in basso in mezzo alle due sporgenze marroni spora quel pezzo verde in basso. se riesco ti carico una foto
 
1435134
1435134 Inviato: 6 Apr 2007 13:17
 
 
1437327
1437327 Inviato: 6 Apr 2007 20:12
 

le prime foto fatte bene ke vedo!menomale ci sia qualcuno ke riesce a farle!
 
1438350
1438350 Inviato: 6 Apr 2007 23:32
 
 
2493279
2493279 Inviato: 17 Set 2007 11:37
 

ho piccolo problema ma nella mia tuono del 2004 il ponte uguale e se si il ponte in silicio o di rame.... risp per favore
 
2494507
2494507 Inviato: 17 Set 2007 13:44
 

crevars125 ha scritto:
si la ho provata....va liscia....quando la ho accesa nn mi andava e ho sudato freddo...ho avuto paura che avessi rotto qualche cosa....
ora va lisciapresto mettero rave e scarico...ma nn so quale...e miei nn mi lasciano spendere tanto.. icon_cry.gif


allora.... metti la rave e svuota la marmitta (200 di valvola)
oppure ....compra la marmitta e metti la valvola pneumatica (170-180 di valvola)
oppure..... metti pneumatica e svuota marmitta (170-180 di valvola + 50-60 per svuotare la marmitta da un meccanico)
 
2505777
2505777 Inviato: 18 Set 2007 15:59
 

prima ho provato a levarlo anke io

immagini visibili ai soli utenti registrati




io ho tagliato qulla staffettina ke sembra di legno...

immagini visibili ai soli utenti registrati




la mtoo poi va quindi nn ho fatto danni auauauau
 
2511637
2511637 Inviato: 19 Set 2007 11:39
 

crevars125 ha scritto:
si la ho provata....va liscia....quando la ho accesa nn mi andava e ho sudato freddo...ho avuto paura che avessi rotto qualche cosa....
ora va lisciapresto mettero rave e scarico...ma nn so quale...e miei nn mi lasciano spendere tanto.. icon_cry.gif

bravo complimenti x le foto e per i llavoro svolto
 
2511941
2511941 Inviato: 19 Set 2007 12:23
 

macosa c' dentro ?Terra?
 
2514321
2514321 Inviato: 19 Set 2007 15:28
 

TheWorldIsMine ha scritto:
macosa c' dentro ?Terra?

no silicone ma un casino le varlo poi perk io nn sapevo a ke profondita c'ra la roba
 
Mostra prima i messaggi di:





Pagina 2 di 4
Vai a pagina Precedente  1234  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ApriliaForum Aprilia RS 125 - 250

Forums ©